<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
        
        
        
                    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="apple-mobile-web-app-status-bar-style" content="black">
        
                                    <link rel="prefetch" href="http://tecnomagazine.net">
                <link rel="prerender" href="http://tecnomagazine.net">
                    
        <meta itemprop="name" content="TecnoMagazine" />
        <meta itemprop="url" content="http://tecnomagazine.net" />

                                        	<link rel="pingback" href="http://tecnomagazine.net/xmlrpc.php" />
	<title>Inteligencia artificial ha cruzado una línea: ahora se usa para crear videos adultos de celebridades</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inteligencia artificial ha cruzado una línea: ahora se usa para crear videos adultos de celebridades" />
<meta property="og:description" content="Los beneficios de la inteligencia artificial son much&iacute;simos, y han ayudado en los &uacute;ltimos tiempos a realizar tareas nunca antes imaginadas y so&ntilde;adas por el hombre. Sin embargo, tambi&eacute;n pueden utilizarse con malas intenciones.Algunas ya las mencionamos anteriormente en nuestro art&iacute;culo peligros de la inteligencia artificial, sin embargo nunca imaginamos que pudiera ser usada para crear v&iacute;deos de contenido adulto.As&iacute; es, la IA no ha creado una super arma para tomar el control de la humanidad ni nada parecido, esta vez ha sido usada para darle un buen rato a fans de celebridades, al mismo tiempo que ha hecho enojar" />
<meta property="og:url" content="http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/" />
<meta property="og:site_name" content="TecnoMagazine" />
<meta property="article:publisher" content="https://www.facebook.com/pages/TecnoMagazine/123920305203" />
<meta property="article:section" content="Robótica e Inteligencia Artificial" />
<meta property="article:published_time" content="2017-12-18T04:30:24+00:00" />
<meta property="article:modified_time" content="2017-12-15T10:13:43+00:00" />
<meta property="og:updated_time" content="2017-12-15T10:13:43+00:00" />
<meta property="og:image" content="http://img.tecnomagazine.net/2017/12/taylor-swift.jpg" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="421" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los beneficios de la inteligencia artificial son much&iacute;simos, y han ayudado en los &uacute;ltimos tiempos a realizar tareas nunca antes imaginadas y so&ntilde;adas por el hombre. Sin embargo, tambi&eacute;n pueden utilizarse con malas intenciones.Algunas ya las mencionamos anteriormente en nuestro art&iacute;culo peligros de la inteligencia artificial, sin embargo nunca imaginamos que pudiera ser usada para crear v&iacute;deos de contenido adulto.As&iacute; es, la IA no ha creado una super arma para tomar el control de la humanidad ni nada parecido, esta vez ha sido usada para darle un buen rato a fans de celebridades, al mismo tiempo que ha hecho enojar " />
<meta name="twitter:title" content="Inteligencia artificial ha cruzado una línea: ahora se usa para crear videos adultos de celebridades" />
<meta name="twitter:site" content="@TecnoMag" />
<meta name="twitter:image" content="http://img.tecnomagazine.net/2017/12/taylor-swift.jpg" />
<meta name="twitter:creator" content="@TecnoMag" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/tecnomagazine.net\/","name":"TecnoMagazine","potentialAction":{"@type":"SearchAction","target":"http:\/\/tecnomagazine.net\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Person","url":"http:\/\/tecnomagazine.net\/2017\/12\/18\/inteligencia-artificial-videos-adultos-celebridades\/","sameAs":["https:\/\/www.facebook.com\/pages\/TecnoMagazine\/123920305203","https:\/\/twitter.com\/TecnoMag"],"@id":"#person","name":"Esteban Borges"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TecnoMagazine &raquo; Feed" href="http://tecnomagazine.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="TecnoMagazine &raquo; Comments Feed" href="http://tecnomagazine.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TecnoMagazine &raquo; Inteligencia artificial ha cruzado una línea: ahora se usa para crear videos adultos de celebridades Comments Feed" href="http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tecnomagazine.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.tecnomagazine.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='multicolumn-category-widget-css'  href='http://cdn.tecnomagazine.net/wp-content/plugins/multicolumn-category-widget/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://cdn.tecnomagazine.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://cdn.tecnomagazine.net/wp-content/plugins/yuzo-related-post/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://cdn.tecnomagazine.net/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-retina/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='http://cdn.tecnomagazine.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-stylesheet-css'  href='http://cdn.tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/style.css' type='text/css' media='all' />
<style id='newspaper-stylesheet-inline-css' type='text/css'>

        body {background-color:#ffffff;background-repeat:repeat;background-attachment:scroll;background-position:left top;background-size:cover;}
        
        .pace .pace-progress, #mobile-menu-wrapper ul li a:hover, .post-info .thecategory { background: #e8280b; }
        .single_post a, .sidebar .textwidget a, footer .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .latestPost .title a:hover, .theme-color, a#pull, #navigation ul ul li:hover > a, .single_post .breadcrumb a:hover { color:#e8280b; }  
        #commentform .form-submit input#submit, .contactform #submit, #move-to-top, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a, .tagcloud a:hover .tab_count, #navigation ul .sfHover a, .reply a, .widget .wpt_widget_content .tab_title a, .widget .wp_review_tab_widget_content .tab_title a, .widget #wp-subscribe, .contact-form input[type='submit'], #load-posts a, #load-posts a.disabled, .latestPost-review-wrapper, .latestPost .review-type-circle.review-total-only, .post-image .review-type-circle.wp-review-show-total, .wpmm-thumbnail .review-total-only, .widget .review-total-only.small-thumb, .widget .wpt_widget_content #tags-tab-content ul li a, .recommended-post .recommended, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-product-search input[type='submit'] { background-color:#e8280b; color: #fff!important; }
        .main-header, #header .head-search #s, .head-search .fa-search {background-color: #e8280b}
        .header-post-wrap {background-color: #eff2eb}
        footer {background-color: #333333}
		
		
		
		 .bypostauthor > div .comment-author .fn:after { content: "Author"; position: relative; padding: 1px 6px; margin-left: 5px; background: #333; color: #FFF; font-size: 12px; line-height: 18px; border-radius: 3px; }
		
		
        
		
</style>
<link rel='stylesheet' id='magnificPopup-css'  href='http://cdn.tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://cdn.tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://cdn.tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.tecnomagazine.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://cdn.tecnomagazine.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"secondary","ajax_url":"http:\/\/tecnomagazine.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://cdn.tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/js/customscript.js'></script>
<link rel='https://api.w.org/' href='http://tecnomagazine.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tecnomagazine.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.tecnomagazine.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://tecnomagazine.net/?p=66171' />
<link rel="alternate" type="application/json+oembed" href="http://tecnomagazine.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftecnomagazine.net%2F2017%2F12%2F18%2Finteligencia-artificial-videos-adultos-celebridades%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tecnomagazine.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftecnomagazine.net%2F2017%2F12%2F18%2Finteligencia-artificial-videos-adultos-celebridades%2F&#038;format=xml" />
<!-- WP Tweets PRO -->
	<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@tecnomag" />
<meta name="twitter:url" content="http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/" />
<meta name="twitter:title" content="Inteligencia artificial ha cruzado una línea: ahora se usa para crear videos adultos de celebridades" />
<meta name="twitter:description" content="Los beneficios de la inteligencia artificial son muchísimos, y han ayudado en los últimos &hellip;" />
<meta name="twitter:image" content="http://img.tecnomagazine.net/2017/12/taylor-swift.jpg"><meta name="twitter:image:alt" content="taylor-swift"><!-- WP Tweets PRO --><link href="//fonts.googleapis.com/css?family=Roboto:500|Roboto:700|PT+Serif:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#header, .menu li, .menu li a, a#pull { font-family: 'Roboto'; font-weight: 500; font-size: 15px; color: #dddddd; }
.latestPost .title a, .reply a, .widget .post-title, .pagination, .woocommerce-pagination, #load-posts, .popular-category a, .ajax-search-results li a { font-family: 'Roboto'; font-weight: 500; font-size: 24px; color: #333333; }
#tab-group a { font-family: 'Roboto'; font-weight: 700; font-size: 14px; color: #555555;text-transform: uppercase; }
.single-title { font-family: 'Roboto'; font-weight: 700; font-size: 42px; color: #333333; }
body { font-family: 'PT Serif'; font-weight: normal; font-size: 19px; color: #575757; }
#sidebars .widget { font-family: 'Roboto'; font-weight: 500; font-size: 15px; color: #333333; }
footer { font-family: 'Roboto'; font-weight: 500; font-size: 15px; color: #aaaaaa; }
.post-info, .category-head, .left-comment, .ago, #searchform #s, .tagcloud, .recommended-post, .breadcrumb, .latestPost-review-wrapper { font-family: 'Roboto'; font-weight: 500; font-size: 12px; color: #333333; }
h1, .write-for-us a, .fn, #commentform input#submit, .contact-form input[type="submit"] { font-family: 'Roboto'; font-weight: 700; font-size: 42px; color: #333333; }
h2 { font-family: 'Roboto'; font-weight: 700; font-size: 36px; color: #333333; }
h3 { font-family: 'Roboto'; font-weight: 700; font-size: 32px; color: #333333; }
h4 { font-family: 'Roboto'; font-weight: 700; font-size: 28px; color: #333333; }
h5 { font-family: 'Roboto'; font-weight: 700; font-size: 24px; color: #333333; }
h6 { font-family: 'Roboto'; font-weight: 700; font-size: 20px; color: #333333; }
</style>

<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/tecnomagazine.net\/wp-admin\/admin-ajax.php","essb3_nonce":"55e6ad4b53","essb3_plugin_url":"http:\/\/tecnomagazine.net\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":10,"blog_url":"http:\/\/tecnomagazine.net\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":66171};</script><link rel="amphtml" href="http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/amp/" /><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2585883811278651",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="blog" class="post-template-default single single-post postid-66171 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
			<header id="site-header" class="main-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div id="header">
					<div class="logo-wrap">
																					<h2 id="logo" class="text-logo" itemprop="headline">
									<a href="http://tecnomagazine.net">TecnoMagazine</a>
								</h2><!-- END #logo -->
													
					</div>

											<div class="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
															<nav id="navigation" class="navigation clearfix">
																			<ul id="menu-main-menu" class="menu clearfix"><li id="menu-item-42252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42252"><a href="http://tecnomagazine.net/tecnologia/apps/" itemprop="url"><i class="fa fa-youtube-play"></i> Apps</a></li>
<li id="menu-item-42249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42249"><a href="http://tecnomagazine.net/tecnologia/apple/" itemprop="url"><i class="fa fa-apple"></i> Apple</a></li>
<li id="menu-item-42247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42247"><a href="http://tecnomagazine.net/tecnologia/telefonos-moviles/" itemprop="url"><i class="fa fa-mobile"></i> Móviles</a></li>
<li id="menu-item-42250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42250"><a href="http://tecnomagazine.net/tecnologia/software/" itemprop="url"><i class="fa fa-code"></i> Software</a></li>
<li id="menu-item-42659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42659"><a href="http://tecnomagazine.net/tecnologia/hardware-y-accesorios/" itemprop="url"><i class="fa fa-desktop"></i> Hardware</a></li>
<li id="menu-item-42251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42251"><a href="http://tecnomagazine.net/tecnologia/consolas-y-videojuegos/" itemprop="url"><i class="fa fa-gamepad"></i> Videojuegos</a></li>
<li id="menu-item-60812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60812"><a href="http://tecnomagazine.net/publicidad/" itemprop="url"><i class="fa fa-globe"></i> Publicidad</a></li>
</ul>																	</nav>
								<nav id="navigation" class="navigation mobile-only clearfix mobile-menu-wrapper">
									<ul id="menu-main-menu-1" class="menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42252"><a href="http://tecnomagazine.net/tecnologia/apps/" itemprop="url"><i class="fa fa-youtube-play"></i> Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42249"><a href="http://tecnomagazine.net/tecnologia/apple/" itemprop="url"><i class="fa fa-apple"></i> Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42247"><a href="http://tecnomagazine.net/tecnologia/telefonos-moviles/" itemprop="url"><i class="fa fa-mobile"></i> Móviles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42250"><a href="http://tecnomagazine.net/tecnologia/software/" itemprop="url"><i class="fa fa-code"></i> Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42659"><a href="http://tecnomagazine.net/tecnologia/hardware-y-accesorios/" itemprop="url"><i class="fa fa-desktop"></i> Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42251"><a href="http://tecnomagazine.net/tecnologia/consolas-y-videojuegos/" itemprop="url"><i class="fa fa-gamepad"></i> Videojuegos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60812"><a href="http://tecnomagazine.net/publicidad/" itemprop="url"><i class="fa fa-globe"></i> Publicidad</a></li>
</ul>								</nav>
													</div>
					
					
					
				</div><!--#header-->

			</div><!--.container-->
		</header>
	
	 	
<div class="main-container">
	<div id="page" class="single clearfix">
		<article class="article">
							<meta content="http://img.tecnomagazine.net/2017/12/taylor-swift.jpg" />
						<div id="content_box" >
									<div id="post-66171" class="g post post-66171 type-post status-publish format-standard has-post-thumbnail hentry category-robotica has_thumb">
						
									<div class="single_post">
																				<div class="post-single-content-wrap">
																						<div class="post-single-content box mark-links entry-content">
																								<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="http://tecnomagazine.net">Home</a></div><div class="breadcrumb-icon"><i class="fa fa-angle-double-right"></i></div><div typeof="v:Breadcrumb"><a href="http://tecnomagazine.net/tecnologia/robotica/" rel="v:url" property="v:title">Robótica e Inteligencia Artificial</a></div><div class="breadcrumb-icon"><i class="fa fa-angle-double-right"></i></div><div><span>Inteligencia artificial ha cruzado una línea: ahora se usa para crear videos adultos de celebridades</span></div></div>
																								<header>
													<h1 class="title single-title entry-title">Inteligencia artificial ha cruzado una línea: ahora se usa para crear videos adultos de celebridades</h1>
																<div class="post-info">
                                <span class="thetime date updated"><span>18/12/2017</span></span>
                            <span class="thecategory"  style="background: ;"><a href="http://tecnomagazine.net/tecnologia/robotica/" title="View all posts in Robótica e Inteligencia Artificial">Robótica e Inteligencia Artificial</a></span>
                            <span class="thecomment"><a href="http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/#respond" itemprop="interactionCount"><span class="dsq-postid" data-dsqidentifier="66171 http://tecnomagazine.net/?p=66171">No Comments</span></a></span>
            			</div>
		
<div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_metro-retina essb_1238253911 print-no" id="essb_displayed_shortcode_1238253911" data-essb-postid="66171" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/" data-essb-twitter-url="http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/" data-essb-instance="1238253911"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/&t=Inteligencia+artificial+ha+cruzado+una+l%C3%ADnea%3A+ahora+se+usa+para+crear+videos+adultos+de+celebridades" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/&t=Inteligencia+artificial+ha+cruzado+una+l%C3%ADnea%3A+ahora+se+usa+para+crear+videos+adultos+de+celebridades&#39;,&#39;facebook&#39;,&#39;1238253911&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Compartir en Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Inteligencia+artificial+ha+cruzado+una+l%C3%ADnea%3A+ahora+se+usa+para+crear+videos+adultos+de+celebridades&amp;url=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/&amp;counturl=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/&#39;,&#39;twitter&#39;,&#39;1238253911&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/&#39;,&#39;google&#39;,&#39;1238253911&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Inteligencia%20artificial%20ha%20cruzado%20una%20línea%3A%20ahora%20se%20usa%20para%20crear%20videos%20adultos%20de%20celebridades%20http%3A%2F%2Ftecnomagazine.net%2F2017%2F12%2F18%2Finteligencia-artificial-videos-adultos-celebridades%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1238253911', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div> 
<a href="https://twitter.com/tecnomag" class="twitter-follow-button" data-show-count="true" data-lang="es" data-size="large">Seguir a @tecnomag</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

												</header><!--.headline_area-->
																								<div class="thecontent">
													<p>Los beneficios de la inteligencia artificial son much&iacute;simos, y han ayudado en los &uacute;ltimos tiempos a realizar tareas nunca antes imaginadas y so&ntilde;adas por el hombre. Sin embargo, tambi&eacute;n pueden utilizarse con malas intenciones.<p>Algunas ya las mencionamos anteriormente en nuestro art&iacute;culo <a href="http://tecnomagazine.net/2017/10/18/peligros-de-la-inteligencia-artificial/">peligros de la inteligencia artificial</a>, sin embargo nunca imaginamos que pudiera ser usada para crear v&iacute;deos de contenido adulto.</p><p><img class="alignnone size-full wp-image-66183 aligncenter" src="" alt="taylor-swift" width="636" height="421" srcset="http://img.tecnomagazine.net/2017/12/taylor-swift.jpg 636w, http://img.tecnomagazine.net/2017/12/taylor-swift-300x199.jpg 300w" sizes="(max-width: 636px) 100vw, 636px" data-layzr="http://img.tecnomagazine.net/2017/12/taylor-swift.jpg"></p><p>As&iacute; es, la IA no ha creado una super arma para tomar el control de la humanidad ni nada parecido, esta vez ha sido usada para darle un buen rato a fans de celebridades, al mismo tiempo que ha hecho enojar mucho a estas personas.</p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tecno_336_2015 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2585883811278651"
     data-ad-slot="3723729169"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Al parecer un usuario ha logrado trucar v&iacute;deos de adultos sin recortes ni copia y pegue como vemos en algunas ediciones de v&iacute;deo baratas, sino que lo ha hecho con inteligencia artificial, y el algoritmo es el que ha hecho todo el trabajo por &eacute;l. Al parecer han colocado los rostros de celebridades como Taylor Swift, Scarlett Johansson o Gal Gadot en videos de contenido sexual.</p><p>De acuerdo a lo que pudimos saber, un usuario llamado &ldquo;deepfakes&rdquo; de la red social Reddit afirma estar usando la IA para complacer a m&aacute;s de un fan de estas celebridades. El <a href="http://tecnomagazine.net/tecnologia/software/">software</a> en particular parece ser algo similar a TensorFlow, donde se logra fusionar la cara de una persona X con el cuerpo de manera perfecta.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tecno_336_2015 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2585883811278651"
     data-ad-slot="3723729169"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Aplicar la IA a estas cosas seguro causa malestar a las celebridades, pero tambi&eacute;n imagina si a futuro alguien &ldquo;truca&rdquo; fotos o v&iacute;deos de tu persona y no a nivel de contenido de adultos, sino que te acusan de un crimen, o lo usan para promocionar algo que no hiciste realmente. Las aplicaciones, buenas y malas que puede tener son ilimitadas.</p><p>&nbsp;</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tecno_336_2015 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2585883811278651"
     data-ad-slot="3723729169"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><strong>&iquest;Qu&eacute; te parece este nuevo uso que se le est&aacute; dando a la inteligencia artificial?</strong></p></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('http://tecnomagazine.net/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '66171'});
});
</script>												</div>
																																				<!--Recommended for you -->
																								
												<!--Author Box -->
																							</div><!--.post-single-content-->
										</div><!--.post-single-content-wrap-->
									</div><!--.single_post-->
<div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_metro-retina essb_1682044719 print-no" id="essb_displayed_shortcode_1682044719" data-essb-postid="66171" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/" data-essb-twitter-url="http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/" data-essb-instance="1682044719"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/&t=Inteligencia+artificial+ha+cruzado+una+l%C3%ADnea%3A+ahora+se+usa+para+crear+videos+adultos+de+celebridades" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/&t=Inteligencia+artificial+ha+cruzado+una+l%C3%ADnea%3A+ahora+se+usa+para+crear+videos+adultos+de+celebridades&#39;,&#39;facebook&#39;,&#39;1682044719&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Compartir en Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Inteligencia+artificial+ha+cruzado+una+l%C3%ADnea%3A+ahora+se+usa+para+crear+videos+adultos+de+celebridades&amp;url=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/&amp;counturl=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/&#39;,&#39;twitter&#39;,&#39;1682044719&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/&#39;,&#39;google&#39;,&#39;1682044719&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Inteligencia%20artificial%20ha%20cruzado%20una%20línea%3A%20ahora%20se%20usa%20para%20crear%20videos%20adultos%20de%20celebridades%20http%3A%2F%2Ftecnomagazine.net%2F2017%2F12%2F18%2Finteligencia-artificial-videos-adultos-celebridades%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1682044719', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><br />
<h5>Artículos relacionados</h5>
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2585883811278651"
     data-ad-slot="8874730364"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>




														</div><!--.g post-->
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://tecnomagazine.net/2017/12/18/inteligencia-artificial-videos-adultos-celebridades/';
var disqus_identifier = '66171 http://tecnomagazine.net/?p=66171';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'tecnomagzine';
var disqus_title = "Inteligencia artificial ha cruzado una línea: ahora se usa para crear videos adultos de celebridades";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=66171';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

							</div>
		</article>
		<aside class="sidebar c-4-12 clearfix" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="sidebars" class="g">
		<div class="sidebar">
			
		 <div id="widget_code_php_in_widget-2" class="widget code_php_in_widget" data-version="1.4">
		 	<h3 class="widget-title widget_title">
		 		<span></span>
		 	</h3>
			<div>
								<div class="execphpwidget"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tecno_Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2585883811278651"
     data-ad-slot="5839071166"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
			</div>
		</div> 			<div id="wp_subscribe-2" class="widget wp_subscribe">	
			<style>
		
#wp-subscribe.wp-subscribe-1 {background: #f47555}
#wp-subscribe.wp-subscribe-1 h4 {color: #FFFFFF}
#wp-subscribe.wp-subscribe-1 p {color: #FFFFFF}
#wp-subscribe.wp-subscribe-1 .regular-text {background: #d56144; color: #FFFFFF }
#wp-subscribe.wp-subscribe-1 .submit {background: #FFFFFF; color: #f47555 }
#wp-subscribe.wp-subscribe-1 .thanks {color: #FFFFFF; display: none}
#wp-subscribe.wp-subscribe-1 .error {color: #FFFFFF; display: none}
#wp-subscribe.wp-subscribe-1 .footer-text {color: #FFFFFF }	</style>
	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Noticias de Tecnología<br /> <span>en tu Email</span></h4>

			<p class="text">Suscríbete por Email y recibe diariamente Noticias de Tecnología, Nuevos Inventos, Smartphones y lo último en tecnología</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=tecnomag" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="text" name="email" placeholder="Tu email">

			<input type="hidden" name="uri" value="tecnomag">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-2">

			<input class="submit" type="submit" name="submit" value="Suscribirse">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#FFFFFF" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks"><strong>Gracias por suscribirte</strong></p>
			<p class="error"><strong>Algo ha fallado al suscribirte</strong></p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad</p>

		</div>

			</div>	

		 <div id="widget_code_php_in_widget-3" class="widget code_php_in_widget" data-version="1.4">
		 	<h3 class="widget-title widget_title">
		 		<span></span>
		 	</h3>
			<div>
								<div class="execphpwidget"></div>
			</div>
		</div> <div id="text-60" class="widget widget_text"><h3 class="widget-title">Síguenos en Facebook</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=190023767836460";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/pages/TecnoMagazine/123920305203" data-width="360" data-height="340" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/TecnoMagazine/123920305203"><a href="https://www.facebook.com/pages/TecnoMagazine/123920305203">TecnoMagazine</a></blockquote></div></div></div>
		</div><div id="mts_popular_posts_widget-4" class="widget widget_mts_popular_posts_widget horizontal-small"><h3 class="widget-title">Populares</h3><ul class="popular-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="http://tecnomagazine.net/2017/12/18/hubsan-h122d-x4-storm/" title="Hubsan H122D X4 Storm, un drone que te permite volar en cualquier lugar">
													<img width="125" height="125" src="" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="" title="" srcset="http://img.tecnomagazine.net/2017/12/HUBSAN-H122D-X4-STORM-02-125x125.jpg 125w, http://img.tecnomagazine.net/2017/12/HUBSAN-H122D-X4-STORM-02-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" data-layzr="http://img.tecnomagazine.net/2017/12/HUBSAN-H122D-X4-STORM-02-125x125.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://tecnomagazine.net/2017/12/18/hubsan-h122d-x4-storm/" title="Hubsan H122D X4 Storm, un drone que te permite volar en cualquier lugar">Hubsan H122D X4 Storm, un drone que&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
															<span class="thetime updated"><i class="fa fa-clock-o"></i> 18/12/2017</span>
																				</div> <!--end .post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="http://tecnomagazine.net/2017/11/20/casas-anti-huracanes/" title="Casas anti huracanes, hogares para soportar vientos, olas y lluvia como ninguna otra">
													<img width="125" height="125" src="" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="casa anti huracanes" title="" srcset="http://img.tecnomagazine.net/2017/11/casa-anti-huracanes-125x125.jpg 125w, http://img.tecnomagazine.net/2017/11/casa-anti-huracanes-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" data-layzr="http://img.tecnomagazine.net/2017/11/casa-anti-huracanes-125x125.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://tecnomagazine.net/2017/11/20/casas-anti-huracanes/" title="Casas anti huracanes, hogares para soportar vientos, olas y lluvia como ninguna otra">Casas anti huracanes, hogares para soportar vientos,&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
															<span class="thetime updated"><i class="fa fa-clock-o"></i> 20/11/2017</span>
																				</div> <!--end .post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="http://tecnomagazine.net/2017/11/21/gopro-la-camara-mas-resistente-sobrevive-lava-de-un-volcan/" title="GoPro: la cámara más resistente sobrevive a lava de un volcán">
													<img width="125" height="125" src="" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="gopro lava" title="" srcset="http://img.tecnomagazine.net/2017/11/gopro-lava-125x125.jpg 125w, http://img.tecnomagazine.net/2017/11/gopro-lava-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" data-layzr="http://img.tecnomagazine.net/2017/11/gopro-lava-125x125.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://tecnomagazine.net/2017/11/21/gopro-la-camara-mas-resistente-sobrevive-lava-de-un-volcan/" title="GoPro: la cámara más resistente sobrevive a lava de un volcán">GoPro: la cámara más resistente sobrevive a&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
															<span class="thetime updated"><i class="fa fa-clock-o"></i> 21/11/2017</span>
																				</div> <!--end .post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="http://tecnomagazine.net/2017/11/21/aprende-programar-gratis-desde-internet-con-progate/" title="Aprende a programar Gratis desde Internet con Progate">
													<img width="125" height="82" src="" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="" title="" srcset="http://img.tecnomagazine.net/2016/02/coding-girl.jpg 574w, http://img.tecnomagazine.net/2016/02/coding-girl-300x197.jpg 300w, http://img.tecnomagazine.net/2016/02/coding-girl-165x110.jpg 165w, http://img.tecnomagazine.net/2016/02/coding-girl-270x180.jpg 270w, http://img.tecnomagazine.net/2016/02/coding-girl-480x320.jpg 480w" sizes="(max-width: 125px) 100vw, 125px" data-layzr="http://img.tecnomagazine.net/2016/02/coding-girl.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://tecnomagazine.net/2017/11/21/aprende-programar-gratis-desde-internet-con-progate/" title="Aprende a programar Gratis desde Internet con Progate">Aprende a programar Gratis desde Internet con&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
															<span class="thetime updated"><i class="fa fa-clock-o"></i> 21/11/2017</span>
																				</div> <!--end .post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="http://tecnomagazine.net/2017/11/22/super-mario-cine-nintendo/" title="Vuelve Super Mario al cine con nueva película de Nintendo">
													<img width="125" height="125" src="" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="super mario pelicula" title="" srcset="http://img.tecnomagazine.net/2017/11/super-mario-pelicula-125x125.jpg 125w, http://img.tecnomagazine.net/2017/11/super-mario-pelicula-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" data-layzr="http://img.tecnomagazine.net/2017/11/super-mario-pelicula-125x125.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://tecnomagazine.net/2017/11/22/super-mario-cine-nintendo/" title="Vuelve Super Mario al cine con nueva película de Nintendo">Vuelve Super Mario al cine con nueva&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
															<span class="thetime updated"><i class="fa fa-clock-o"></i> 22/11/2017</span>
																				</div> <!--end .post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div><div id="multicolumncategorywidget-2" class="widget widget_multicolumncategorywidget"><h3 class="widget-title">Escribimos sobre:</h3><ul class="mccw-col-first mccw-col-1"><li class="cat-item cat-item-391"><a href="http://tecnomagazine.net/tecnologia/apps/" title="El mercado de aplicaciones móviles mueve millones de dólares año a año. Las apps son hoy tan populares como lo eran las páginas webs en la década del 2000, y todos luchan por crear una aplicación móvil exitosa.

Entre cientos de miles de apps, en Tecnomagazine nos dedicamos a mostrarte destacadas noticias de apps, cuáles son las mejores, más exitosas y recomendártelas semanalmente para que sepas cuáles elegir, sin tener que perder tiempo buscando en la App Store o a través de Google Play.
&lt;h2&gt;Las Aplicaciones Móviles más populares&lt;/h2&gt;
Si te gustan las aplicaciones móviles, entonces en Tecnomagazine encontrarás las mejores reseñas de apps para los sistemas operativos móviles como Android y iPhone.

Reseñas de apps para juegos, productividad, ofimática, trabajo, tiempo libre, cuidado de niños y todo lo que necesitas para sacarle el máximo jugo a tu teléfono móvil.

No te pierdas ninguna de nuestras noticias de apps, síguenos a diario para enterarte de los éxitos de las mayores tiendas de apps como Google Play y App Store de Apple.">Apps Android y iOS</a> <span class="postcount">(549)</span></li><li class="cat-item cat-item-79"><a href="http://tecnomagazine.net/tecnologia/camaras-digitales/" title="Cámaras Digitales, Camaras digitales sony, sony, camaras digitales Samsung, camaras digitales Nikon, camaras digitales Panasonic, Camaras Digitales Kodak, Camaras digitales Canon. Información sobre las últimas cámaras del mercado.">Cámaras</a> <span class="postcount">(145)</span></li><li class="cat-item cat-item-25"><a href="http://tecnomagazine.net/tecnologia/computadoras/" title="Las computadoras son hoy parte vital de las personas en todo el mundo. Y si bien hace 30 años atrás la gente no tenía a estas máquinas en sus vidas, hoy todo gira en torno a las computadoras y como éstas nos conectan con el resto del mundo. Tanto en nuestro trabajo, como en nuestra casa o bien en nuestros estudios universitarios o de secundaria, las computadoras juegan un rol importantísimo en la evolución del día a día de la tecnología y el mundo entero.
&lt;h2&gt;Noticias de Computadoras actualizadas a diario&lt;/h2&gt;
Computadoras, nuevas computadoras de escritorio y toda la información sobre lo último en accesorios para Computadoras, eso es lo que encontrarás por sobre todo. Si eres uno de esos geeks que están fascinados con el uso de las PCs y notebooks, entonces esta sección de noticias de computadoras te encantará.">Computadoras</a> <span class="postcount">(374)</span></li><li class="cat-item cat-item-78"><a href="http://tecnomagazine.net/tecnologia/computadoras-portatiles/" title="Hace 20 años, cuando tuvimos en nuestras manos las primeras PCs hogareñas, era todo nuevo, parecían máquinas sacadas de otro mundo. Y hoy pasaron esos 20 años, y esas fantásticas computadoras de escritorio ya nos parecen unos dinosaurios. Y es que la tecnología de las PCs evolucionó, y de hecho aquí en Tecnomagazine ya no usamos computadoras desktop, sino portátiles, son más rápidas, veloces y portables.
&lt;h2&gt;Noticias de Computadoras Portátiles y Notebooks&lt;/h2&gt;
Si te gustan las computadoras portátiles, entonces aquí podrás encontrar las últimas noticias sobre computadoras portátiles, Sony Vaio, HP, Toshiba, Acer, Dell. Síguenos a diario para mantenerte actualizado sobre los últimos lanzamientos.">Computadoras Portátiles</a> <span class="postcount">(879)</span></li><li class="cat-item cat-item-382"><a href="http://tecnomagazine.net/tecnologia/curiosidades-e-inventos/" title="Si te gusta aprender sobre nuevas tendencias del mundo de la tecnología, noticias raras software internet, tecnología, vehículos, o bien sobre plataformas o redes sociales, entonces has llegado hasta la curiosa categoría de Curiosidades de la tecnología e inventos que cambian el mundo.
&lt;h2&gt;Curiosidades del mundo de la tecnología&lt;/h2&gt;
La tecnología nos abre puentes a mundos antes nunca explorados, y desde aquí pretendemos traerte las mejores curiosidades de dicho mundo. Dar a conocer información sobre noticias curiosas en Internet es nuestra principal misión. Síguenos a diario con nuestras noticias curiosas de la tecnología.">Curiosidades</a> <span class="postcount">(704)</span></li><li class="cat-item cat-item-384"><a href="http://tecnomagazine.net/tecnologia/ecologia/" title="La ecología es una de las áreas más importantes hoy en día. Con tanta tecnología es lógico que se genere también mucha contaminación y ciencias como la ecología juegan un papel fundamental en generar consciencia sobre el uso responsable de la tecnología, al mismo tiempo que propician cambios en la mente de las personas como la adopción del reciclaje de basura y otras iniciativas que dan mas respiro y vida a nuestro planeta.
&lt;h2&gt;Noticias de Ecología y Medio Ambiente&lt;/h2&gt;
Te mostramos a continuación las mejores noticias de ecología para que puedas inspirarte en otros a mejorar nuestro planeta día a día. Recuerda que todo comienza con el trabajo de una persona, esa persona eres tu. Únete a los movimientos que apoyan el uso de energía solar y eólica, inspirate con nuestras noticias de energías renovables.">Ecología</a> <span class="postcount">(182)</span></li><li class="cat-item cat-item-381"><a href="http://tecnomagazine.net/tecnologia/hardware-y-accesorios/" title="Si eres uno de esos que aman meter mano en su computadora, en lo que es el hardware mismo. Entonces esta categoría de noticias de hardware te encantará, te traemos las novedades más recientes sobre unidades de almacenamiento, procesadores / CPU, memorias RAM, placas madres, y computadoras tanto de escritorio como notebooks.
&lt;h2&gt;Últimos lanzamientos de Hardware para Gamers&lt;/h2&gt;
Otra de las cosas que encontrarás en este apartado de Tecnomagazine es la posibilidad de tener a la mano las últimas tendencias en poderosas computadoras de escritorio para jugadores (gamers), donde lo que más importa es la potencia y velocidad de los componentes de hardware que usas, ya que son los más requeridos por los últimos lanzamiento de juegos del mercado.

 ">Hardware</a> <span class="postcount">(424)</span></li><li class="cat-item cat-item-49"><a href="http://tecnomagazine.net/tecnologia/tecnologia-para-el-hogar/" title="¿Alguna vez pensaste en que ibas a poder encender las luces de tu hogar a distancia? ¿O que podrías navegar en Internet desde tu heladera? ¿Y qué hay de tener robots que limpien el piso de tu casa? Seguro que hace 20 años quizás en alguna película muy futurista eso podía ser posible, pero hoy en día es una realidad que se ve en cada vez más hogares. Los hogares inteligentes llegaron para quedarse, y desde Tecnomagazine te contaremos todo sobre este fantástico mundo futurista del Internet de las cosas.
&lt;h2&gt;Noticias de Tecnología para el Hogar y Casas Inteligentes&lt;/h2&gt;
Tecnología para el Hogar, inventos prácticos para mejorar tu hogar, conectividad en el hogar, y todo lo referente a la tecnología de las casas inteligentes, eso te ofreceremos día a día. Una forma de mejorar tu hogar, automatizarlo y envolverlo con la tecnología que nos rodea. Actualiza tu hogar a una casa inteligente con nuestras noticias de tecnología para el hogar.">Hogares Inteligentes</a> <span class="postcount">(260)</span></li><li class="cat-item cat-item-29"><a href="http://tecnomagazine.net/tecnologia/consolas-y-videojuegos/" title="¿A quién no le fascinaron los videojuegos cuando por primera vez se topó con una consola? En nuestro caso fue hace ya más de 20 años, con la vieja consola nintendo y la &quot;family game&quot;, desde ese entonces los juegos han evolucionado mucho. El hardware que se usaba antes hoy no podría correr ni el juego más simple, los requerimientos de hardware, complejidades de juegos, tramas, texturas, y gráficos han evolucionado tanto que los videojuegos son cada vez más realistas.
&lt;h2&gt;Noticias de VideoJuegos para tu día a día&lt;/h2&gt;
El mundo de los videojuegos, eso es todo lo que encontrarás en esta sección de Noticias de VideoJuegos, directa a las venas de todo gamer que desee tener novedades de lanzamientos de títulos de juegos, tanto de PC como para las plataformas de juegos portátiles como Android y iOS.">Lanzamientos de Videojuegos</a> <span class="postcount">(889)</span></li><li class="cat-item cat-item-35"><a href="http://tecnomagazine.net/tecnologia/reproductores-multimedia/" title="Reproductores de mp3, mp3 players, los últimos reproductores de mp3 del mercado están aquí!">Multimedia</a> <span class="postcount">(417)</span></li><li class="cat-item cat-item-31"><a href="http://tecnomagazine.net/tecnologia/noticias/" title="Noticias Generales sobre tecnología y el mundo de internet. En este apartado hablaremos sobre diversos temas como lo es el software que corre en los dispositivos que usas día a día, el hardware que corren tus PCs de escritorio o móviles, así como noticias de tecnología actualizadas sobre internet y plataformas de redes sociales.

&nbsp;">Noticias</a> <span class="postcount">(817)</span></li><li class="cat-item cat-item-44"><a href="http://tecnomagazine.net/tecnologia/apple/" title="Te contamos todo sobre el mundo de Apple: noticias de apple, lanzamientos de nuevos dispositivos como computadoras apple, imac, macbook air, ipod, ipod touch, iphone y todo lo referido a la tecnología de la compañia de Steve Jobs y que actualmente dirige &lt;a href=&quot;https://es.wikipedia.org/wiki/Tim_Cook&quot;&gt;Tim Cook&lt;/a&gt;.
&lt;h2&gt;Noticias de iPhone, iPad y todo sobre la empresa de Steve Jobs&lt;/h2&gt;
Apple siempre se ha caracterizado por ser una de las empresas más famosas en tecnología de informática, al principio con las primeras computadoras que crearon Steve Jobs y Stephen Wozniak. Luego de ese éxito con las computadoras Mac, siguió la revolución que comenzó con la presentación del &lt;a href=&quot;http://tecnomagazine.net/2017/03/14/el-nuevo-iphone-de-apple/&quot;&gt;iPhone&lt;/a&gt;, la tableta &lt;a href=&quot;http://tecnomagazine.net/2017/02/24/apple-lanzara-cuatro-nuevas-ipads-este-mismo-marzo/&quot;&gt;iPad&lt;/a&gt;, el pionero reproductor de multimedia portátil &lt;a href=&quot;http://www.apple.com/ipod/&quot;&gt;iPod&lt;/a&gt;, y más recientemente los lanzamientos de &lt;a href=&quot;http://tecnomagazine.net/2016/11/09/nueva-macbook-pro-apple-se-reinventa/&quot;&gt;Macbook&lt;/a&gt;, iCloud y &lt;a href=&quot;http://tecnomagazine.net/2016/09/13/nuevo-apple-watch-2/&quot;&gt;Apple Watch&lt;/a&gt;.

La empresa de la manazana no es sólo fuerte creando nuevos dispositivos, sino que sabe cómo integrar un hardware perfecto en un software a la medida. Gracias a ello los sistemas operativos &lt;a href=&quot;http://tecnomagazine.net/2017/01/26/la-beta-de-la-ios-10-3-tiene-una-funcion-para-encontrar-airpods-perdidos/&quot;&gt;iOS&lt;/a&gt; (como la golden master de ios), macOS, watchOS y tvOS, así como iTunes, aseguran una compatibilidad al máximo para cualquier dispositivo Apple.

Si no quieres perderte ninguna de nuestras noticias de Apple, Tim Cook  y sus productos como Mac, iPad, iPhone, Apple Watch, Apple TV, Apple Music, iTunes, el famoso iPod, sus pantallas oled, tecnología de reconocimiento facial, o el Apple park, entonces sigue de cerca esta sección dedicada a una de las empresas pioneras en tecnología del mundo.

No te pongas a esperar al iPhone en las tiendas locales para cambiar tu viejo smartphone, síguelo en vivo desde esta sección de noticias actualizadas de telefonía móvil con la presentación nuevo iphone, siempre provenientes de la sede central de Apple en Estados Unidos.

Recuerda que Powered by Apple es sinónimo de Calidad.">Noticias de Apple</a> <span class="postcount">(1049)</span></li><li class="cat-item cat-item-40"><a href="http://tecnomagazine.net/tecnologia/google/" title="Google es hoy por hoy uno de los grandes gigantes de internet, posee en su poder la información del mundo en base a sus grandes emprendimientos como el Buscador Google, y posteriormente con otros proyectos de escala global que ha ido desarrollando como Youtube, Google Maps, Google Earth, el sistema operativo Android, entre otros.
&lt;h2&gt;Noticias de Alphabet, la compañia dueña de Internet&lt;/h2&gt;
Si buscas estar enterado de las últimas novedades del mundo de Larry Page y Sergei Brin, entonces este es tu lugar. Te mostraremos cuáles son las noveadades de los productos de Google más populares como el buscador de Google, Google Earth, Google Maps, Google Apps y mucho más. Síguenos a diario.">Noticias de Google</a> <span class="postcount">(446)</span></li><li class="cat-item cat-item-84"><a href="http://tecnomagazine.net/tecnologia/relojes/" title="Los relojes son un elemento que se inventaron para saber la hora inicialmente, nos mostraban la hora del día (y fecha) de forma análoga con dos agujas. Luego vinieron los relojes digitales, que también incorporaban digitos en una pantalla sin necesidad de usar agujas. Luego de eso, aparecieron relojes que además también te indicaban la dirección donde estabas con la incorporación de las brújulas.
&lt;h2&gt;Tecnologia aplicada a Relojes&lt;/h2&gt;
Y hoy en día ya se ha dado el gran salto a los llamados &#039;SmartWatch&#039;, relojes inteligentes que incorporan todo lo que mencionamos antes, pero también se conectan a internet, leen nuestro correo electrónico, nos cuentan el pulso cuando corremos, y programan nuestras tareas diarias.Los relojes siguen evolucionando con el tiempo, y en Tecnomagazine te contamos todo lo que se viene con ellos.">Relojes Inteligentes</a> <span class="postcount">(286)</span></li><li class="cat-item cat-item-59"><a href="http://tecnomagazine.net/tecnologia/robotica/" title="El primer contacto con un robot que tuvimos nosotros fue con Robocop en una de sus primeras películas. Hace mucho tiempo de eso, y desde ese entonces siempre pareció muy loco y hasta imposible pensar que robots como Robocop pudieran ser una realidad. Y aún hoy la inteligencia artificial no llega a tanto avance, pero vamos camino a ello.
&lt;h2&gt;Noticias de Robótica&lt;/h2&gt;
Cada vez más seguido vemos noticias sobre robótica, cibernética e inteligencia artificial. De hecho Mark Zuckerberg, el creador de Facebook tiene su propio asistente tal como Tony Stark de Ironman. Es inteligencia artificial al más alto grado, que de la mano con la robótica, la ciencia que crea robots y explora su evolución, cambiarán el mundo tal como lo conocemos.

Sigue nuestras noticias de robótica, robots, cibernética, inteligencia artificial, historia de la robótica y mucho más sobre robots cada día!">Robótica e Inteligencia Artificial</a> <span class="postcount">(208)</span></li><li class="cat-item cat-item-45"><a href="http://tecnomagazine.net/tecnologia/software/" title="Te traemos semana a semana las mejores noticias de software del mercado. Actualizaciones de software y lanzamientos de empresas, suites, apps y mucho más del mundo de software en Internet. Te brindamos las últimas actualizaciones, reportajes y novedades de las empresas de software y sus aplicaciones en el mundo de la informática.
&lt;h2&gt;Últimas novedades sobre Software para PC&lt;/h2&gt;
Encuentra novedades actualizadas de sistemas operativos como Microsoft Windows, Linux, Mac de Apple, iOS y Android.
Noticias actualizadas de Microsoft y sus productos, como Office, Internet Explorer, así como de otros gigantes de la industria como Facebook y Google.">Software</a> <span class="postcount">(973)</span></li><li class="cat-item cat-item-62"><a href="http://tecnomagazine.net/tecnologia/tecnologia/" title="La tecnología es lo que mueve nuestras vidas. Es la evolución del hombre y su entorno, gracias a la tecnología ahora mismo estás leyendo esta página en Internet.

¿Hay algo que no tenga tecnología? Pues no, la respuesta es muy simple. Desde las primeras creaciones del hombre, la tecnología ha ido evolucionando, así es. Desde el primer tenedor o elemento que crearon los hombres de las cavernas, hasta los modernos cohetes espaciales, todo es tecnología al servicio del hombre.

&lt;h2&gt;Noticias Tecnológicas Actualizadas&lt;/h2&gt;

En Tecnomagazine brindamos noticias de tecnología actualizadas a diario desde el año 2007, brindamos acceso rápido y gratuito a noticias sobre las últimas novedades e inventos que marcan un antes y después del hombre en el planeta tierra. Síguenos de cerca para conocer la tecnologia del presente y futuro.

 ">Tecnologia</a> <span class="postcount">(1314)</span></li><li class="cat-item cat-item-41"><a href="http://tecnomagazine.net/tecnologia/usb/" title="Los dispositivos USB han estado allí desde hace décadas. Y han evolucionado notablemente, desde el viejo USB 1.0 hasta las altas velocidades que nos provee la conectividad USB 3.0. Aún recuerdas cuál fue el stick USB que tuviste por primera vez en tus manos? Nosotros si, fue una memoria USB de 64 Mbs, si, exacto, 64 MBs... una capacidad que hoy es para reirse. Pero en aquel entonces, hace más de 10 años, era lo último en tecnología USB.
&lt;h2&gt;Noticias de la evolución del USB y sus productos&lt;/h2&gt;
Desde aquel entonces mucho ha pasado, y recientemente compramos un stick USB 3.0 con 32 GB de almacenamiento. El tiempo vuela, y así también la tecnología que nos acompaña a su lado. Sígue de cerca esta sección dedicada enteramente a las tecnologías USB, sus adopciones por fabricantes de hardware y todo lo que respecta al uso del USB en los dispositivos modernos.">Tecnología USB</a> <span class="postcount">(145)</span></li><li class="cat-item cat-item-27"><a href="http://tecnomagazine.net/tecnologia/telefonos-moviles/" title="Si te gustan los Teléfonos Móviles, Telefonos Celulares y Tecnología móvil, entonces estás en el lugar indicado.
&lt;h2&gt;Noticias de Teléfonos Móviles, últimas tendencias y modelos&lt;/h2&gt;
Nuestros editores se esfuerzan día a día para traerte las mejores noticias de teléfonos móviles, mencionando los últimos lanzamientos de modelos de móviles de alta gama, media y baja gama para las marcas más conocidas como LG, Samsung, Apple, Nokia, etc.

Además también cubrimos las actualizaciones de software de los principales proveedores como iOS y Android.

Síguenos semana a semana para estar al tanto de las principales noticias de teléfonos móviles, tanto de hardware como software.">Últimos Teléfonos Móviles</a> <span class="postcount">(2250)</span></li><li class="cat-item cat-item-30"><a href="http://tecnomagazine.net/tecnologia/vehiculos-y-transporte/" title="La última tecnología aplicada en Coches, Vehículos y Transporte de todo tipo. Si te gusta conocer las tendencias mundiales sobre el uso de vehículos y la última tecnología, entonces estás en el lugar correcto.
&lt;h2&gt;Noticias de Vehículos y Transporte&lt;/h2&gt;
¿A quién no le gustaría tener un coche volador? ¿O una moto que te haga el café? Si eres una persona a la que le gustan los coches, las motos, jetpacks y medios de transporte, entonces podrás estar al tanto de todos los avances que te trae la ciencia del transporte.">Vehículos</a> <span class="postcount">(236)</span></li></ul></div>		</div>
	</div><!--sidebars-->
</aside>
	    </div><!--#page-->
</div><!--.main-container-->
<footer id="site-footer" class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="container">
        
                    <div class="footer-widgets first-footer-widgets widgets-num-3">
                                    <div class="f-widget f-widget-1">
                        <div id="text-69" class="widget widget_text"><h3 class="widget-title">Popular</h3>			<div class="textwidget"><ul>
<li><a style="color: #aaaaaa;" href="http://tecnomagazine.net/2017/07/07/limpiar-mac/">Cómo Limpiar el Mac</a></li>
<li><a style="color: #aaaaaa;" href="http://tecnomagazine.net/2017/02/03/5-alternativas-a-netflix/">Alternativas a Netflix</a></li>
<li><a style="color: #aaaaaa;" href="http://tecnomagazine.net/2014/01/14/5-alternativas-a-youtube/">Alternativas a Youtube</a></li>
<li><a style="color: #aaaaaa;"  href="http://tecnomagazine.net/2017/09/11/como-eliminar-malware-en-windows/">Eliminar Malware</a></li>
</ul>
</div>
		</div>                    </div>
                                    <div class="f-widget f-widget-2">
                        <div id="text-70" class="widget widget_text"><h3 class="widget-title">Trending</h3>			<div class="textwidget"><ul>
<li><a style="color: #aaaaaa;" href="http://tecnomagazine.net/2017/09/12/limpiar-pc/">Limpiar PC</a></li>
<li><a style="color: #aaaaaa;" href="http://tecnomagazine.net/2017/05/30/acelerar-windows-10/">Acelerar Windows 10</a></li>
<li><a style="color: #aaaaaa;" href="http://tecnomagazine.net/2017/06/01/que-es-un-vpn/">Qué es un VPN</a></li>
<li><a style="color: #aaaaaa;" href="http://tecnomagazine.net/2017/08/01/acelerar-internet/">Acelerar Internet</a></li>
</ul>
</div>
		</div>                    </div>
                                    <div class="f-widget last f-widget-3">
                        <div id="text-68" class="widget widget_text"><h3 class="widget-title">Tecnomagazine</h3>			<div class="textwidget">Desde 2007 somos tu fuente diaria de Noticias de Tecnología, Software e Internet orientada a geeks, profesionales y amantes de la tecnología.</div>
		</div>                    </div>
                            </div><!--.first-footer-widgets-->
              
       
        
        <div class="copyrights ">
                            <div class="footer-social">
                    <a href="https://www.facebook.com/TecnoMagazine-123920305203/" style="background:#6686b7"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/tecnomag" style="background:#54c1de"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+TecnomagazineNet1" style="background:#e55e4c"><i class="fa fa-google-plus"></i></a><a href="http://feeds.feedburner.com/tecnomag" style="background:#fcba55"><i class="fa fa-rss"></i></a>                </div>
                        <!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href=" http://tecnomagazine.net/" title=" noticias de tecnología, nuevos inventos">TecnoMagazine</a> Copyright &copy; 2017.</span>
<div class="to-top">Noticias de Tecnología, Inventos e Internet</div>
</div>
<!--end copyrights-->
<div>
<p><a href="http://tecnomagazine.net/mapa-del-sitio/">Mapa del Sitio</a> | <a href="http://tecnomagazine.net/politica-de-privacidad-licencia-del-sitio/">Política de Privacidad</a> | <a href="http://tecnomagazine.net/publicidad/">Contáctanos</a></p>
</div>


        </div> 
    </div><!--.container-->
</footer><!--footer-->
        <!--start footer code-->
        <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", ["*.tecnomagazine.net"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//traffic.tmzimg.com/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//traffic.tmzimg.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40036130 = new Ya.Metrika({
                    id:40036130,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/40036130" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    <!--end footer code-->
            <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'tecnomagzine';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><link rel='stylesheet' id='wp-subscribe-css'  href='http://tecnomagazine.net/wp-content/plugins/wp-subscribe-pro/assets/css/wp-subscribe-form.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/tecnomagazine.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.tecnomagazine.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/tecnomagazine.net\/","ajax_url":"http:\/\/tecnomagazine.net\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"ir","link_prefixes":["recommends","ir"],"post_id":"66171","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.tecnomagazine.net/wp-content/plugins/thirstyaffiliates/js/app/ta.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/tecnomagazine.net\/wp-admin\/admin-ajax.php","post_id":"66171","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.tecnomagazine.net/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js'></script>
<script type='text/javascript' src='http://cdn.tecnomagazine.net/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js'></script>
<script type='text/javascript' src='http://cdn.tecnomagazine.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"http:\/\/tecnomagazine.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tecnomagazine.net/wp-content/plugins/wp-subscribe-pro/assets/js/wp-subscribe-form.js'></script>
<script type='text/javascript' async="async" src='http://cdn.tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' async="async" src='http://cdn.tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/js/layzr.min.js'></script>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "Compartieron";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'http://cdn.tecnomagazine.net/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 9067/105 objects using disk
Page Caching using disk: enhanced (Requested URI contains query) 
Content Delivery Network via cdn.tecnomagazine.net
Database Caching 8/13 queries in 0.790 seconds using memcached

Served from: tecnomagazine.net @ 2017-12-19 16:44:37 by W3 Total Cache
-->