<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
        
        
        
                    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="apple-mobile-web-app-status-bar-style" content="black">
        
                                    <link rel="prefetch" href="https://tecnomagazine.net">
                <link rel="prerender" href="https://tecnomagazine.net">
                    
        <meta itemprop="name" content="TecnoMagazine" />
        <meta itemprop="url" content="https://tecnomagazine.net" />

                                        	<link rel="pingback" href="https://tecnomagazine.net/xmlrpc.php" />
	<title>Ventajas y desventajas de la tecnología en la actualidad</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><meta name="description" content="Conoce cuáles son las ventajas y desventajas de la tecnología en el mundo moderno, y como nos afectan directamente en nuestras actividades diarias."/>
<link rel="canonical" href="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ventajas y desventajas de la tecnología en la actualidad" />
<meta property="og:description" content="Conoce cuáles son las ventajas y desventajas de la tecnología en el mundo moderno, y como nos afectan directamente en nuestras actividades diarias." />
<meta property="og:url" content="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/" />
<meta property="og:site_name" content="TecnoMagazine" />
<meta property="article:publisher" content="https://www.facebook.com/pages/TecnoMagazine/123920305203" />
<meta property="article:section" content="Tecnologia" />
<meta property="article:published_time" content="2018-06-23T11:06:52+00:00" />
<meta property="og:image" content="https://img.tecnomagazine.net/2018/06/ventajas-y-desventajas-de-la-tecnologia.jpg" />
<meta property="og:image:secure_url" content="https://img.tecnomagazine.net/2018/06/ventajas-y-desventajas-de-la-tecnologia.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta property="og:image:alt" content="ventajas y desventajas de la tecnología" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Conoce cuáles son las ventajas y desventajas de la tecnología en el mundo moderno, y como nos afectan directamente en nuestras actividades diarias." />
<meta name="twitter:title" content="Ventajas y desventajas de la tecnología en la actualidad" />
<meta name="twitter:site" content="@TecnoMag" />
<meta name="twitter:image" content="https://img.tecnomagazine.net/2018/06/ventajas-y-desventajas-de-la-tecnologia.jpg" />
<meta name="twitter:creator" content="@TecnoMag" />
<link rel="amphtml" href="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TecnoMagazine &raquo; Feed" href="https://tecnomagazine.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="TecnoMagazine &raquo; Comments Feed" href="https://tecnomagazine.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TecnoMagazine &raquo; Ventajas y desventajas de la tecnología Comments Feed" href="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tecnomagazine.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://tecnomagazine.net/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://tecnomagazine.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://tecnomagazine.net/wp-content/plugins/easy-social-share-buttons3/assets/css/metro-retina/easy-social-share-buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://tecnomagazine.net/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-stylesheet-css'  href='https://tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/style.css' type='text/css' media='all' />
<style id='newspaper-stylesheet-inline-css' type='text/css'>

        body {background-color:#ffffff;background-repeat:repeat;background-attachment:scroll;background-position:left top;background-size:cover;}
        
        .pace .pace-progress, #mobile-menu-wrapper ul li a:hover, .post-info .thecategory { background: #e8280b; }
        .single_post a, .sidebar .textwidget a, footer .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .latestPost .title a:hover, .theme-color, a#pull, #navigation ul ul li:hover > a, .single_post .breadcrumb a:hover { color:#e8280b; }  
        #commentform .form-submit input#submit, .contactform #submit, #move-to-top, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a, .tagcloud a:hover .tab_count, #navigation ul .sfHover a, .reply a, .widget .wpt_widget_content .tab_title a, .widget .wp_review_tab_widget_content .tab_title a, .widget #wp-subscribe, .contact-form input[type='submit'], #load-posts a, #load-posts a.disabled, .latestPost-review-wrapper, .latestPost .review-type-circle.review-total-only, .post-image .review-type-circle.wp-review-show-total, .wpmm-thumbnail .review-total-only, .widget .review-total-only.small-thumb, .widget .wpt_widget_content #tags-tab-content ul li a, .recommended-post .recommended, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-product-search input[type='submit'] { background-color:#e8280b; color: #fff!important; }
        .main-header, #header .head-search #s, .head-search .fa-search {background-color: #e8280b}
        .header-post-wrap {background-color: #eff2eb}
        footer {background-color: #333333}
		
		
		
		 .bypostauthor > div .comment-author .fn:after { content: "Author"; position: relative; padding: 1px 6px; margin-left: 5px; background: #333; color: #FFF; font-size: 12px; line-height: 18px; border-radius: 3px; }
		
		
        
		
</style>
<link rel='stylesheet' id='magnificPopup-css'  href='https://tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tecnomagazine.net/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tecnomagazine.net/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"secondary","ajax_url":"https:\/\/tecnomagazine.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/js/customscript.js'></script>
<link rel='https://api.w.org/' href='https://tecnomagazine.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tecnomagazine.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tecnomagazine.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://tecnomagazine.net/?p=66933' />
<link rel="alternate" type="application/json+oembed" href="https://tecnomagazine.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftecnomagazine.net%2F2018%2F06%2F23%2Fventajas-y-desventajas-de-la-tecnologia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tecnomagazine.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftecnomagazine.net%2F2018%2F06%2F23%2Fventajas-y-desventajas-de-la-tecnologia%2F&#038;format=xml" />
<!-- WP Tweets PRO -->
		<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@tecnomag" />
	<meta name="twitter:url" content="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/" />
	<meta name="twitter:title" content="Ventajas y desventajas de la tecnología" />
	<meta name="twitter:description" content="Desde hace décadas la tecnología no para de avanzar, y parece que tampoco &hellip;" />
	<meta name="twitter:image" content="https://img.tecnomagazine.net/2018/06/ventajas-y-desventajas-de-la-tecnologia.jpg"><meta name="twitter:image:alt" content="ventajas y desventajas de la tecnología"><!-- WP Tweets PRO --><link href="//fonts.googleapis.com/css?family=Roboto:500|Roboto:700|PT+Serif:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#header, .menu li, .menu li a, a#pull { font-family: 'Roboto'; font-weight: 500; font-size: 15px; color: #dddddd; }
.latestPost .title a, .reply a, .widget .post-title, .pagination, .woocommerce-pagination, #load-posts, .popular-category a, .ajax-search-results li a { font-family: 'Roboto'; font-weight: 500; font-size: 24px; color: #333333; }
#tab-group a { font-family: 'Roboto'; font-weight: 700; font-size: 14px; color: #555555;text-transform: uppercase; }
.single-title { font-family: 'Roboto'; font-weight: 700; font-size: 42px; color: #333333; }
body { font-family: 'PT Serif'; font-weight: normal; font-size: 19px; color: #575757; }
#sidebars .widget { font-family: 'Roboto'; font-weight: 500; font-size: 15px; color: #333333; }
footer { font-family: 'Roboto'; font-weight: 500; font-size: 15px; color: #aaaaaa; }
.post-info, .category-head, .left-comment, .ago, #searchform #s, .tagcloud, .recommended-post, .breadcrumb, .latestPost-review-wrapper { font-family: 'Roboto'; font-weight: 500; font-size: 12px; color: #333333; }
h1, .write-for-us a, .fn, #commentform input#submit, .contact-form input[type="submit"] { font-family: 'Roboto'; font-weight: 700; font-size: 42px; color: #333333; }
h2 { font-family: 'Roboto'; font-weight: 700; font-size: 36px; color: #333333; }
h3 { font-family: 'Roboto'; font-weight: 700; font-size: 32px; color: #333333; }
h4 { font-family: 'Roboto'; font-weight: 700; font-size: 28px; color: #333333; }
h5 { font-family: 'Roboto'; font-weight: 700; font-size: 24px; color: #333333; }
h6 { font-family: 'Roboto'; font-weight: 700; font-size: 20px; color: #333333; }
</style>

<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/tecnomagazine.net\/wp-admin\/admin-ajax.php","essb3_nonce":"87e6564d82","essb3_plugin_url":"https:\/\/tecnomagazine.net\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":10,"blog_url":"https:\/\/tecnomagazine.net\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":66933};</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2585883811278651",
    enable_page_level_ads: true
  });
</script>
</head>
<body id="blog" class="post-template-default single single-post postid-66933 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
			<header id="site-header" class="main-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div id="header">
					<div class="logo-wrap">
																					<h2 id="logo" class="text-logo" itemprop="headline">
									<a href="https://tecnomagazine.net">TecnoMagazine</a>
								</h2><!-- END #logo -->
													
					</div>

											<div class="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
															<nav id="navigation" class="navigation clearfix">
																			<ul id="menu-main-menu" class="menu clearfix"><li id="menu-item-42252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42252"><a href="https://tecnomagazine.net/tecnologia/apps/"><i class="fa fa-youtube-play"></i> Apps</a></li>
<li id="menu-item-42249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42249"><a href="https://tecnomagazine.net/tecnologia/apple/"><i class="fa fa-apple"></i> Apple</a></li>
<li id="menu-item-42247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42247"><a href="https://tecnomagazine.net/tecnologia/telefonos-moviles/"><i class="fa fa-mobile"></i> Móviles</a></li>
<li id="menu-item-42250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42250"><a href="https://tecnomagazine.net/tecnologia/software/"><i class="fa fa-code"></i> Software</a></li>
<li id="menu-item-42659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42659"><a href="https://tecnomagazine.net/tecnologia/hardware-y-accesorios/"><i class="fa fa-desktop"></i> Hardware</a></li>
<li id="menu-item-42251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42251"><a href="https://tecnomagazine.net/tecnologia/consolas-y-videojuegos/"><i class="fa fa-gamepad"></i> Videojuegos</a></li>
</ul>																	</nav>
								<nav id="navigation" class="navigation mobile-only clearfix mobile-menu-wrapper">
									<ul id="menu-main-menu-1" class="menu clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42252"><a href="https://tecnomagazine.net/tecnologia/apps/"><i class="fa fa-youtube-play"></i> Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42249"><a href="https://tecnomagazine.net/tecnologia/apple/"><i class="fa fa-apple"></i> Apple</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42247"><a href="https://tecnomagazine.net/tecnologia/telefonos-moviles/"><i class="fa fa-mobile"></i> Móviles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42250"><a href="https://tecnomagazine.net/tecnologia/software/"><i class="fa fa-code"></i> Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42659"><a href="https://tecnomagazine.net/tecnologia/hardware-y-accesorios/"><i class="fa fa-desktop"></i> Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42251"><a href="https://tecnomagazine.net/tecnologia/consolas-y-videojuegos/"><i class="fa fa-gamepad"></i> Videojuegos</a></li>
</ul>								</nav>
													</div>
					
					
					
				</div><!--#header-->

			</div><!--.container-->
		</header>
	
	 	
<div class="main-container">
	<div id="page" class="single clearfix">
		<article class="article">
							<meta content="https://img.tecnomagazine.net/2018/06/ventajas-y-desventajas-de-la-tecnologia.jpg" />
						<div id="content_box" >
									<div id="post-66933" class="g post post-66933 type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia has_thumb">
						
									<div class="single_post">
																				<div class="post-single-content-wrap">
																						<div class="post-single-content box mark-links entry-content">
																								<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="https://tecnomagazine.net">Home</a></div><div class="breadcrumb-icon"><i class="fa fa-angle-double-right"></i></div><div typeof="v:Breadcrumb"><a href="https://tecnomagazine.net/tecnologia/tecnologia/" rel="v:url" property="v:title">Tecnologia</a></div><div class="breadcrumb-icon"><i class="fa fa-angle-double-right"></i></div><div><span>Ventajas y desventajas de la tecnología</span></div></div>
																								<header>
													<h1 class="title single-title entry-title">Ventajas y desventajas de la tecnología</h1>
																<div class="post-info">
                                <span class="thetime date updated"><span>23/06/2018</span></span>
                            <span class="thecategory"  style="background: ;"><a href="https://tecnomagazine.net/tecnologia/tecnologia/" title="View all posts in Tecnologia">Tecnologia</a></span>
                            <span class="thecomment"><a href="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/#respond" itemprop="interactionCount"><span class="dsq-postid" data-dsqidentifier="66933 https://tecnomagazine.net/?p=66933">No Comments</span></a></span>
            			</div>
		
<div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_metro-retina essb_273982437 print-no" id="essb_displayed_shortcode_273982437" data-essb-postid="66933" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/" data-essb-twitter-url="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/" data-essb-instance="273982437"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/&t=Ventajas+y+desventajas+de+la+tecnolog%C3%ADa" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/&t=Ventajas+y+desventajas+de+la+tecnolog%C3%ADa&#39;,&#39;facebook&#39;,&#39;273982437&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Compartir en Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Ventajas+y+desventajas+de+la+tecnolog%C3%ADa&amp;url=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/&amp;counturl=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/&#39;,&#39;twitter&#39;,&#39;273982437&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/&#39;,&#39;google&#39;,&#39;273982437&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Ventajas%20y%20desventajas%20de%20la%20tecnología%20https%3A%2F%2Ftecnomagazine.net%2F2018%2F06%2F23%2Fventajas-y-desventajas-de-la-tecnologia%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '273982437', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div> 
<a href="https://twitter.com/tecnomag" class="twitter-follow-button" data-show-count="true" data-lang="es" data-size="large">Seguir a @tecnomag</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

												</header><!--.headline_area-->
																								<div class="thecontent">
													<p>Desde hace d&eacute;cadas la tecnolog&iacute;a no para de avanzar, y parece que tampoco tiene planes de detenerse. Los avances cient&iacute;ficos nos llevan hacia una nueva era digital de la que somos presa constante, y donde no existe una escapatoria f&aacute;cil. Hoy veremos cu&aacute;les son las <strong>ventajas y desventajas de la tecnolog&iacute;a</strong> que usamos a diario.<h2>&iquest;Cu&aacute;les son las ventajas y desventajas de la tecnolog&iacute;a en el mundo moderno?</h2><p>La innovaci&oacute;n es parte fundamental de la <strong>revoluci&oacute;n tecnol&oacute;gica</strong>, ha tra&iacute;do grandes cambios que est&aacute;n modificando la forma de vivir, trabajar, alimentarnos, tratar nuestra salud y tambi&eacute;n de educarnos.</p><p>El siglo XXI ha llegado con la <a href="https://tecnomagazine.net/2017/05/25/definicion-tecnologia/">tecnolog&iacute;a</a> para quedarse, una <strong>nueva era digital</strong> est&aacute; frente a nosotros y <strong>nos brinda muchas ventajas</strong> para mejorar nuestra vida de manera dr&aacute;stica, hacernos m&aacute;s productivos en &aacute;mbitos profesionales y personales.</p><p><img class="aligncenter wp-image-66936 size-full" title="ventajas y desventajas de la tecnolog&iacute;a" src="" alt="ventajas y desventajas de la tecnolog&iacute;a" width="700" height="467" srcset="https://img.tecnomagazine.net/2018/06/ventajas-y-desventajas-de-la-tecnologia.jpg 700w, https://img.tecnomagazine.net/2018/06/ventajas-y-desventajas-de-la-tecnologia-300x200.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" data-layzr="https://img.tecnomagazine.net/2018/06/ventajas-y-desventajas-de-la-tecnologia.jpg"></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tecno_336_2015 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2585883811278651"
     data-ad-slot="3723729169"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Sin embargo, las <strong>desventajas de la tecnolog&iacute;a son evidentes e innegables</strong>, como por ejemplo el aumento de la contaminaci&oacute;n, la gran brecha entre ricos y pobres, as&iacute; como desigualdades sociales muy marcadas, adicci&oacute;n a las tecnolog&iacute;as, criminalidad inform&aacute;tica, entre otros.</p><p>El ecosistema tecnol&oacute;gico que habitamos nos influye de maneras que muchas veces no percibimos, por eso ahora vamos a analizar las principales ventajas y desventajas de la tecnolog&iacute;a, conoceremos sus efectos inmediatos sobre las personas que hacen uso de la tecnolog&iacute;a.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tecno_336_2015 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2585883811278651"
     data-ad-slot="3723729169"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2>Ventajas de la tecnolog&iacute;a</h2><p>Son tan evidentes que no podemos dejar de mencionar como nos han mejorado la calidad de vida, y el desarrollo personal de cada uno. Entre las ventajas de la tecnolog&iacute;a encontramos:</p><ol>
<li>Ayuda a automatizar procesos y m&eacute;todos que antes tomaba mucho tiempo realizar, algo que se comenz&oacute; a gestar desde la <a href="https://es.wikipedia.org/wiki/Revoluci%C3%B3n_Industrial">Revoluci&oacute;n Industrial</a>.</li>
<li>Mejora las ganancias de los due&ntilde;os de f&aacute;bricas industriales y empresas.</li>
<li>Facilita el acceso a la informaci&oacute;n desde cualquier parte del mundo.</li>
<li>Nos permite conocer otros idiomas, e incluso traducir textos al instante.</li>
<li>Mejora la comunicaci&oacute;n: contactarnos con otra persona es cuesti&oacute;n de 1 segundo, incluso si &eacute;stas est&aacute; al otro lado del mundo.</li>
<li>Permite analizar cantidades enormes de informaci&oacute;n de forma eficiente para luego procesarla, conocido como <a href="https://www.ibm.com/developerworks/ssa/local/im/que-es-big-data/index.html">Big Data</a>.</li>
<li>Nos facilita el acceso a nuevas medicinas en campos de la salud.</li>
<li>Permite mejores y m&aacute;s r&aacute;pidos <a href="https://tecnomagazine.net/2018/06/21/avances-tecnologicos/">avances tecnol&oacute;gicos</a>.</li>
<li>Deja que las personas tengan m&aacute;s opciones de elecci&oacute;n de software (como software libre vs software privativo por ejemplo).</li>
<li>Ayuda a que las personas ya no trabajen desde oficinas, sino desde sus casas (conocido como trabajo Freelance).</li>
<li>Permite el acceso inmediato a cualquier tipo de dato con una rapidez nunca antes so&ntilde;ada.</li>
<li>Mejora el aprendizaje y ense&ntilde;anza a instituciones educativas.</li>
<li>Permite el autoaprendizaje en cursos online a trav&eacute;s del e-learning.</li>
<li>Nos vuelve m&aacute;s seguros al no usar dinero real, y pagar con tarjetas o nuestro tel&eacute;fono.</li>
</ol><h2>Desventajas de la tecnolog&iacute;a</h2><p>Las desventajas de la tecnolog&iacute;a son muchas, y afectan de forma directa o indirecta al ser humano y sumedio, algunas de ellas son:</p><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tecno_336_2015 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-2585883811278651"
     data-ad-slot="3723729169"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ol>
<li>P&eacute;rdida de puestos de trabajo donde los hombres son reemplazados por m&aacute;quinas o inteligencia artificial.</li>
<li>Adicci&oacute;n a la tecnolog&iacute;a: sea a las consolas de videojuegos, m&oacute;viles o estar frente a la computadora.</li>
<li>Puede que un d&iacute;a la tecnolog&iacute;a nos domine, es uno de los <a href="https://tecnomagazine.net/2017/10/18/peligros-de-la-inteligencia-artificial/">peligros de la inteligencia artificial</a>.</li>
<li>Menor comunicaci&oacute;n mediante el lenguaje hablado, ya la gente casi no habla entre si, s&oacute;lo se comunican por Whatsapp.</li>
<li>Menor necesidad de comunicarse, ya que desde Google podemos saber casi cualquier cosa que necesitemos, ya no hacemos preguntas a otros humanos.</li>
<li>Aislaci&oacute;n social, falta de empat&iacute;a y p&eacute;rdida de la sensibilidad ante sucesos que afectan a otros seres humanos.</li>
<li>Es un marcador fundamental entre la brecha de pobres y ricos, algunos tienen mucho acceso y otros casi no lo tienen.</li>
<li>Contaminaci&oacute;n del medio ambiente en pos de desarrollar nuevos productos tecnol&oacute;gicos.</li>
<li>Genera sedentarismo: los seres humanos casi no se dedican al deporte como actividad f&iacute;sica y ociosa, ahora prefieren jugar en sus casas o estar en el m&oacute;vil.</li>
<li>Genera una visi&oacute;n distorisionada de la realidad gracias a la inmersi&oacute;n en mundos virtuales como redes sociales.</li>
<li>No estimula el ejercicio mental y produce problemas de memoria a largo plazo en casos de adictos a la tecnolog&iacute;a.</li>
</ol><h2>Conclusi&oacute;n</h2><p>Como hemos visto, las ventajas y desventajas de la tecnolog&iacute;a son muchas: existen grandes beneficios de usar la tecnolog&iacute;a y avances cient&iacute;ficos para ayudar al hombre, pero tambi&eacute;n si se hace un uso irresponsable de la tecnolog&iacute;a, las consecuencias son sumamente graves.</p><p>Saber hacer un balance correcto del uso de la tecnolog&iacute;a en nuestras vidas, marcar&aacute; el rumbo de la humanidad, que de momento muestra un claro desbalance hacia las desventajas, que perjudican m&aacute;s de lo que las ventajas ayudan al hombre.</p><script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://tecnomagazine.net/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '66933'});
});
</script></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('https://tecnomagazine.net/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '66933'});
});
</script>												</div>
																																				<!--Recommended for you -->
																								
												<!--Author Box -->
																							</div><!--.post-single-content-->
										</div><!--.post-single-content-wrap-->
									</div><!--.single_post-->
<div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_metro-retina essb_1773500451 print-no" id="essb_displayed_shortcode_1773500451" data-essb-postid="66933" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="metro-retina" data-essb-counter-pos="hidden" data-essb-url="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/" data-essb-twitter-url="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/" data-essb-instance="1773500451"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-essb-hide-till="10" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big" title=""><span class="essb_t_nb"></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/&t=Ventajas+y+desventajas+de+la+tecnolog%C3%ADa" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/&t=Ventajas+y+desventajas+de+la+tecnolog%C3%ADa&#39;,&#39;facebook&#39;,&#39;1773500451&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Compartir en Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Ventajas+y+desventajas+de+la+tecnolog%C3%ADa&amp;url=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/&amp;counturl=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/&#39;,&#39;twitter&#39;,&#39;1773500451&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/&#39;,&#39;google&#39;,&#39;1773500451&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Ventajas%20y%20desventajas%20de%20la%20tecnología%20https%3A%2F%2Ftecnomagazine.net%2F2018%2F06%2F23%2Fventajas-y-desventajas-de-la-tecnologia%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1773500451', true);" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><br />
<h5>Artículos relacionados</h5>
<br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2585883811278651"
     data-ad-slot="8874730364"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>




														</div><!--.g post-->
					
<div id="disqus_thread"></div>
							</div>
		</article>
		<aside class="sidebar c-4-12 clearfix" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="sidebars" class="g">
		<div class="sidebar">
			
		 <div id="widget_code_php_in_widget-2" class="widget code_php_in_widget" data-version="1.4">
		 	<h3 class="widget-title widget_title">
		 		<span></span>
		 	</h3>
			<div>
								<div class="execphpwidget"><div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tecno_Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2585883811278651"
     data-ad-slot="5839071166"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
			</div>
		</div> 			<div id="wp_subscribe-2" class="widget wp_subscribe">	
			<style>
		
#wp-subscribe.wp-subscribe-1 {background: #f47555}
#wp-subscribe.wp-subscribe-1 h4 {color: #FFFFFF}
#wp-subscribe.wp-subscribe-1 p {color: #FFFFFF}
#wp-subscribe.wp-subscribe-1 .regular-text {background: #d56144; color: #FFFFFF }
#wp-subscribe.wp-subscribe-1 .submit {background: #FFFFFF; color: #f47555 }
#wp-subscribe.wp-subscribe-1 .thanks {color: #FFFFFF; display: none}
#wp-subscribe.wp-subscribe-1 .error {color: #FFFFFF; display: none}
#wp-subscribe.wp-subscribe-1 .footer-text {color: #FFFFFF }	</style>
	
		<div id="wp-subscribe" class="wp-subscribe-wrap wp-subscribe wp-subscribe-1" data-thanks_page="0" data-thanks_page_url="" data-thanks_page_new_window="0">

			<h4 class="title">Noticias de Tecnología<br /> <span>en tu Email</span></h4>

			<p class="text">Suscríbete por Email y recibe diariamente Noticias de Tecnología, Nuevos Inventos, Smartphones y lo último en tecnología</p>

			
		<form action="https://feedburner.google.com/fb/a/mailverify?uri=tecnomag" method="post" class="wp-subscribe-form wp-subscribe-feedburner" id="wp-subscribe-form-1" target="popupwindow">

			<input class="regular-text email-field" type="text" name="email" placeholder="Tu email">

			<input type="hidden" name="uri" value="tecnomag">

			<input type="hidden" name="loc" value="en_US">

			<input type="hidden" name="form_type" value="widget">

			<input type="hidden" name="service" value="feedburner">

			<input type="hidden" name="widget" value="wp_subscribe-2">

			<input class="submit" type="submit" name="submit" value="Suscribirse">

		</form>

		
			<div class="wp-subscribe-loader">
				<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
					<path fill="#FFFFFF" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
						<animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/>
					</path>
				</svg>
			</div>

			<p class="thanks"><strong>Gracias por suscribirte</strong></p>
			<p class="error"><strong>Algo ha fallado al suscribirte</strong></p>
			<div class="clear"></div>

			<p class="footer-text">Respetamos tu privacidad</p>

		</div>

			</div>	

		 <div id="widget_code_php_in_widget-3" class="widget code_php_in_widget" data-version="1.4">
		 	<h3 class="widget-title widget_title">
		 		<span></span>
		 	</h3>
			<div>
								<div class="execphpwidget"></div>
			</div>
		</div> <div id="text-60" class="widget widget_text"><h3 class="widget-title">Síguenos en Facebook</h3>			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=190023767836460";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/pages/TecnoMagazine/123920305203" data-width="360" data-height="340" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/TecnoMagazine/123920305203"><a href="https://www.facebook.com/pages/TecnoMagazine/123920305203">TecnoMagazine</a></blockquote></div></div></div>
		</div><div id="mts_popular_posts_widget-4" class="widget widget_mts_popular_posts_widget horizontal-small"><h3 class="widget-title">Populares</h3><ul class="popular-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/" title="Ventajas y desventajas de la tecnología">
													<img width="125" height="125" src="" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="ventajas y desventajas de la tecnología" title="" srcset="https://img.tecnomagazine.net/2018/06/ventajas-y-desventajas-de-la-tecnologia-125x125.jpg 125w, https://img.tecnomagazine.net/2018/06/ventajas-y-desventajas-de-la-tecnologia-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" data-layzr="https://img.tecnomagazine.net/2018/06/ventajas-y-desventajas-de-la-tecnologia-125x125.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://tecnomagazine.net/2018/06/23/ventajas-y-desventajas-de-la-tecnologia/" title="Ventajas y desventajas de la tecnología">Ventajas y desventajas de la tecnología</a>
						</div>
												<div class="post-info">
															<span class="thetime updated"><i class="fa fa-clock-o"></i> 23/06/2018</span>
																				</div> <!--end .post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="https://tecnomagazine.net/2018/05/29/psychokinesis-nueva-peli-de-superheroes-en-2018/" title="&#8216;Psychokinesis, nueva peli de superhéroes en 2018">
													<img width="125" height="125" src="" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="Psychokinesis Superhero Movie" title="" srcset="https://img.tecnomagazine.net/2018/05/Psychokinesis-Superhero-Movie-125x125.jpg 125w, https://img.tecnomagazine.net/2018/05/Psychokinesis-Superhero-Movie-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" data-layzr="https://img.tecnomagazine.net/2018/05/Psychokinesis-Superhero-Movie-125x125.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://tecnomagazine.net/2018/05/29/psychokinesis-nueva-peli-de-superheroes-en-2018/" title="&#8216;Psychokinesis, nueva peli de superhéroes en 2018">&#8216;Psychokinesis, nueva peli de superhéroes en 2018</a>
						</div>
												<div class="post-info">
															<span class="thetime updated"><i class="fa fa-clock-o"></i> 29/05/2018</span>
																				</div> <!--end .post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="https://tecnomagazine.net/2018/05/30/programas-de-diseno/" title="Programas de Diseño">
													<img width="125" height="125" src="" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="programas de diseño" title="" srcset="https://img.tecnomagazine.net/2018/05/programas-de-diseño-125x125.jpg 125w, https://img.tecnomagazine.net/2018/05/programas-de-diseño-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" data-layzr="https://img.tecnomagazine.net/2018/05/programas-de-diseño-125x125.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://tecnomagazine.net/2018/05/30/programas-de-diseno/" title="Programas de Diseño">Programas de Diseño</a>
						</div>
												<div class="post-info">
															<span class="thetime updated"><i class="fa fa-clock-o"></i> 30/05/2018</span>
																				</div> <!--end .post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="https://tecnomagazine.net/2018/05/31/agresivo-comercial-de-samsung-destroza-a-apple/" title="Agresivo comercial de Samsung destroza a Apple">
													<img width="125" height="125" src="" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="samsung comercial vs iphone" title="" srcset="https://img.tecnomagazine.net/2018/05/samsung-comercial-vs-iphone-125x125.jpg 125w, https://img.tecnomagazine.net/2018/05/samsung-comercial-vs-iphone-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" data-layzr="https://img.tecnomagazine.net/2018/05/samsung-comercial-vs-iphone-125x125.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://tecnomagazine.net/2018/05/31/agresivo-comercial-de-samsung-destroza-a-apple/" title="Agresivo comercial de Samsung destroza a Apple">Agresivo comercial de Samsung destroza a Apple</a>
						</div>
												<div class="post-info">
															<span class="thetime updated"><i class="fa fa-clock-o"></i> 31/05/2018</span>
																				</div> <!--end .post-info-->
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="https://tecnomagazine.net/2018/06/04/the-magic-order-el-comic-de-netflix-tiene-su-primer-trailer/" title="The Magic Order: el comic de Netflix tiene su primer trailer">
													<img width="125" height="125" src="" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="The Magic Order, nuevo cómic de Netflix" title="" srcset="https://img.tecnomagazine.net/2018/05/the-magic-order-netflix-comic-125x125.jpg 125w, https://img.tecnomagazine.net/2018/05/the-magic-order-netflix-comic-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" data-layzr="https://img.tecnomagazine.net/2018/05/the-magic-order-netflix-comic-125x125.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://tecnomagazine.net/2018/06/04/the-magic-order-el-comic-de-netflix-tiene-su-primer-trailer/" title="The Magic Order: el comic de Netflix tiene su primer trailer">The Magic Order: el comic de Netflix&nbsp;&hellip;</a>
						</div>
												<div class="post-info">
															<span class="thetime updated"><i class="fa fa-clock-o"></i> 04/06/2018</span>
																				</div> <!--end .post-info-->
																	</div>
				</div>
			</div></li>		</ul>
</div>		</div>
	</div><!--sidebars-->
</aside>
	    </div><!--#page-->
</div><!--.main-container-->
<footer id="site-footer" class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
    <div class="container">
        
                    <div class="footer-widgets first-footer-widgets widgets-num-3">
                                    <div class="f-widget f-widget-1">
                        <div id="text-69" class="widget widget_text"><h3 class="widget-title">Tecnología</h3>			<div class="textwidget"><ul>
<li><a style="color: #aaaaaa;" href="https://tecnomagazine.net/2017/05/25/definicion-tecnologia/">Definición de Tecnología</a></li>
<li><a style="color: #aaaaaa;" href="https://tecnomagazine.net/2018/01/11/ejemplos-de-tecnologia/">Ejemplos de Tecnología</a></li>
<li><a style="color: #aaaaaa;" href="https://tecnomagazine.net/2018/04/30/historia-de-la-tecnologia/">Historia de la Tecnología</a></li>
</ul>
</div>
		</div>                    </div>
                                    <div class="f-widget f-widget-2">
                        <div id="text-70" class="widget widget_text"><h3 class="widget-title">Windows</h3>			<div class="textwidget"><ul>
<li><a style="color: #aaaaaa;" href="https://tecnomagazine.net/2017/09/12/limpiar-pc/">Limpiar PC</a></li>
<li><a style="color: #aaaaaa;" href="https://tecnomagazine.net/2017/05/30/acelerar-windows-10/">Acelerar Windows 10</a></li>
<li><a style="color: #aaaaaa;" href="https://tecnomagazine.net/2017/08/01/acelerar-internet/">Acelerar Internet</a></li>
<li><a style="color: #aaaaaa;" href="https://tecnomagazine.net/2017/09/11/como-eliminar-malware-en-windows/">Eliminar Malware</a></li>
</ul>
</div>
		</div>                    </div>
                                    <div class="f-widget last f-widget-3">
                        <div id="text-68" class="widget widget_text"><h3 class="widget-title">Internet</h3>			<div class="textwidget"><ul>
<li><a style="color: #aaaaaa;" href="https://tecnomagazine.net/2017/06/01/que-es-un-vpn/">Qué es un VPN</a></li>
<li><a style="color: #aaaaaa;" href="https://tecnomagazine.net/2017/02/03/5-alternativas-a-netflix/">Alternativas a Netflix</a></li>
<li><a style="color: #aaaaaa;" href="https://tecnomagazine.net/2014/01/14/5-alternativas-a-youtube/">Alternativas a Youtube</a></li>
<li><a style="color: #aaaaaa;" href="https://tecnomagazine.net/2018/05/30/programas-de-diseno/">Programas de diseño</a></li>
</ul>
</div>
		</div>                    </div>
                            </div><!--.first-footer-widgets-->
              
       
        
        <div class="copyrights ">
                            <div class="footer-social">
                    <a href="https://www.facebook.com/TecnoMagazine-123920305203/" style="background:#6686b7"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/tecnomag" style="background:#54c1de"><i class="fa fa-twitter"></i></a><a href="https://plus.google.com/+TecnomagazineNet1" style="background:#e55e4c"><i class="fa fa-google-plus"></i></a><a href="http://feeds.feedburner.com/tecnomag" style="background:#fcba55"><i class="fa fa-rss"></i></a>                </div>
                        <!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href=" https://tecnomagazine.net/" title=" noticias de tecnología, nuevos inventos">TecnoMagazine</a> Copyright &copy; 2018.</span>
<div class="to-top">Noticias de Tecnología, Inventos e Internet</div>
</div>
<!--end copyrights-->
<div>
<p><a href="http://tecnomagazine.net/mapa-del-sitio/">Mapa del Sitio</a> | <a href="http://tecnomagazine.net/politica-de-privacidad-licencia-del-sitio/" rel="noindex">Política de Privacidad</a> | <a href="http://tecnomagazine.net/publicidad/">Contáctanos</a></p>
</div>


        </div> 
    </div><!--.container-->
</footer><!--footer-->
        <!--start footer code-->
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter40036130 = new Ya.Metrika({
                    id:40036130,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/40036130" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->    <!--end footer code-->
    <link rel='stylesheet' id='wp-subscribe-css'  href='https://tecnomagazine.net/wp-content/plugins/wp-subscribe-pro/assets/css/wp-subscribe-form.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tecnomagazine.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tecnomagazine.net/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tecnomagzine"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tecnomagazine.net/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"66933 https:\/\/tecnomagazine.net\/?p=66933","disqusShortname":"tecnomagzine","disqusTitle":"Ventajas y desventajas de la tecnolog\u00eda","disqusUrl":"https:\/\/tecnomagazine.net\/2018\/06\/23\/ventajas-y-desventajas-de-la-tecnologia\/","postId":"66933"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tecnomagazine.net/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thirsty_global_vars = {"home_url":"\/\/tecnomagazine.net","ajax_url":"https:\/\/tecnomagazine.net\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"ir","link_prefixes":["recommends","ir"],"post_id":"66933","enable_js_redirect":"","disable_thirstylink_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tecnomagazine.net/wp-content/plugins/thirstyaffiliates/js/app/ta.js'></script>
<script type='text/javascript' src='https://tecnomagazine.net/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_subscribe = {"ajaxurl":"https:\/\/tecnomagazine.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tecnomagazine.net/wp-content/plugins/wp-subscribe-pro/assets/js/wp-subscribe-form.js'></script>
<script type='text/javascript' async="async" src='https://tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' async="async" src='https://tecnomagazine.net/wp-content/themes/mts_newspaper/mts_newspaper/js/layzr.min.js'></script>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "Compartieron";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">
					(function() {
					var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
					po.src = 'https://tecnomagazine.net/wp-content/plugins/easy-social-share-buttons3/assets/js/easy-social-share-buttons.min.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_clicked_lovethis = false; var essb_love_you_message_thanks = "Thank you for loving this."; var essb_love_you_message_loved = "You already love this today."; var essb_lovethis = function(oInstance) { if (essb_clicked_lovethis) { alert(essb_love_you_message_loved); return; } var element = jQuery('.essb_'+oInstance); if (!element.length) { return; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var cookie_set = essb_get_lovecookie("essb_love_"+instance_post_id); if (cookie_set) { alert(essb_love_you_message_loved); return; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_love_action', 'post_id': instance_post_id, 'service': 'love', 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { alert(essb_love_you_message_thanks); }},'json'); } essb_tracking_only('', 'love', oInstance, true); }; var essb_get_lovecookie = function(name) { var value = "; " + document.cookie; var parts = value.split("; " + name + "="); if (parts.length == 2) return parts.pop().split(";").shift(); }; var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script></body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 60/66 objects using disk
Page Caching using disk: enhanced (SSL caching disabled) 
Database Caching 4/6 queries in 0.001 seconds using memcached

Served from: tecnomagazine.net @ 2018-06-24 07:21:14 by W3 Total Cache
-->