<!DOCTYPE html><html
lang=es-MX><head><meta
charset=UTF-8><link
rel=preload href=https://tecnomagazine.net/wp-content/themes/generatepress/fonts/generatepress.woff2 as=font type=font/woff2 crossorigin><link
rel=preload href=https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4AMP6lQ.woff2 as=font type=font/woff2 crossorigin><link
rel=profile href=https://gmpg.org/xfn/11><title>8 consejos para mejorar la seguridad en tu sitio de WordPress</title><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/ ><meta
property=og:locale content=es_MX><meta
property=og:type content=article><meta
property=og:title content="8 consejos para mejorar la seguridad en tu sitio de WordPress"><meta
property=og:description content="Internet, cada vez más presente en la vida de las personas, es un lugar donde se comparte mucha información, en ocasiones sensible o privada. Es ... Leer más8 consejos para mejorar la seguridad en tu sitio de WordPress"><meta
property=og:url content=https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/ ><meta
property=og:site_name content=TecnoMagazine><meta
property=article:publisher content=https://www.facebook.com/pages/TecnoMagazine/123920305203><meta
property=article:section content=Tecnologia><meta
property=article:published_time content=2020-04-15T00:18:40+00:00><meta
property=article:modified_time content=2020-04-15T00:19:30+00:00><meta
property=og:updated_time content=2020-04-15T00:19:30+00:00><meta
property=og:image content=https://img.tecnomagazine.net/2020/04/wpsec01.jpg><meta
property=og:image:secure_url content=https://img.tecnomagazine.net/2020/04/wpsec01.jpg><meta
property=og:image:width content=512><meta
property=og:image:height content=358><meta
name=twitter:card content=summary><meta
name=twitter:description content="Internet, cada vez más presente en la vida de las personas, es un lugar donde se comparte mucha información, en ocasiones sensible o privada. Es ... Leer más8 consejos para mejorar la seguridad en tu sitio de WordPress"><meta
name=twitter:title content="8 consejos para mejorar la seguridad en tu sitio de WordPress"><meta
name=twitter:site content=@TecnoMag><meta
name=twitter:image content=https://img.tecnomagazine.net/2020/04/wpsec01.jpg><meta
name=twitter:creator content=@TecnoMag> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tecnomagazine.net/#organization","name":"TecnoMagazine","url":"https://tecnomagazine.net/","sameAs":["https://www.facebook.com/pages/TecnoMagazine/123920305203","https://twitter.com/TecnoMag"],"logo":{"@type":"ImageObject","@id":"https://tecnomagazine.net/#logo","inLanguage":"es-MX","url":"https://img.tecnomagazine.net/2019/05/tecnomagazine-logo.jpg","width":256,"height":256,"caption":"TecnoMagazine"},"image":{"@id":"https://tecnomagazine.net/#logo"}},{"@type":"WebSite","@id":"https://tecnomagazine.net/#website","url":"https://tecnomagazine.net/","name":"TecnoMagazine","inLanguage":"es-MX","description":"Tecnolog\u00eda, Software e Internet","publisher":{"@id":"https://tecnomagazine.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://tecnomagazine.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/#primaryimage","inLanguage":"es-MX","url":"https://img.tecnomagazine.net/2020/04/wpsec01.jpg","width":512,"height":358},{"@type":"WebPage","@id":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/#webpage","url":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/","name":"8 consejos para mejorar la seguridad en tu sitio de WordPress","isPartOf":{"@id":"https://tecnomagazine.net/#website"},"inLanguage":"es-MX","primaryImageOfPage":{"@id":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/#primaryimage"},"datePublished":"2020-04-15T00:18:40+00:00","dateModified":"2020-04-15T00:19:30+00:00","breadcrumb":{"@id":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/"]}]},{"@type":"BreadcrumbList","@id":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tecnomagazine.net/","url":"https://tecnomagazine.net/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/","url":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/","name":"8 consejos para mejorar la seguridad en tu sitio de WordPress"}}]},{"@type":"Article","@id":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/#article","isPartOf":{"@id":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/#webpage"},"author":{"@id":"https://tecnomagazine.net/#/schema/person/2e43f480fb89a6e795a51ae00e75a579"},"headline":"8 consejos para mejorar la seguridad en tu sitio de WordPress","datePublished":"2020-04-15T00:18:40+00:00","dateModified":"2020-04-15T00:19:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/#webpage"},"publisher":{"@id":"https://tecnomagazine.net/#organization"},"image":{"@id":"https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/#primaryimage"},"articleSection":"Tecnologia","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/#respond"]}]},{"@type":["Person"],"@id":"https://tecnomagazine.net/#/schema/person/2e43f480fb89a6e795a51ae00e75a579","name":"tecnoadmin","sameAs":[]}]}</script> <link
rel=amphtml href="https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/amp/?utm_source=feedburner&#038;utm_medium=feed&#038;utm_campaign=Feed:%20tecnomag%20(TecnoMagazine)"><meta
name=generator content="AMP for WP 1.0.41"><link
rel=dns-prefetch href=//img.tecnomagazine.net><link
rel=alternate type=application/rss+xml title="TecnoMagazine &raquo; Feed" href=https://tecnomagazine.net/feed/ ><link
rel=alternate type=application/rss+xml title="TecnoMagazine &raquo; RSS de los comentarios" href=https://tecnomagazine.net/comments/feed/ ><link
rel=alternate type=application/rss+xml title="TecnoMagazine &raquo; 8 consejos para mejorar la seguridad en tu sitio de WordPress RSS de los comentarios" href=https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/feed/ > <script src=https://tecnomagazine.net/wp-includes/js/jquery/jquery.js></script> <link
rel=https://api.w.org/ href=https://tecnomagazine.net/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://tecnomagazine.net/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://tecnomagazine.net/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.4"><link
rel=shortlink href='https://tecnomagazine.net/?p=68167'><link
rel=alternate type=application/json+oembed href="https://tecnomagazine.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftecnomagazine.net%2F2020%2F04%2F14%2Fconsejos-mejorar-seguridad-wordpress%2F"><link
rel=alternate type=text/xml+oembed href="https://tecnomagazine.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftecnomagazine.net%2F2020%2F04%2F14%2Fconsejos-mejorar-seguridad-wordpress%2F&#038;format=xml"> <script id=wpcp_disable_selection>/*<![CDATA[*/var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "Contenido protegido.";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}

//////////////////////////////////////////////////////////////////////////////////////
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};/*]]>*/</script> <script id=wpcp_disable_Right_Click>document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;</script> <script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tecnomagazine.net\/2020\/04\/14\/consejos-mejorar-seguridad-wordpress\/"},"headline":"8 consejos para mejorar la seguridad en tu sitio de WordPress","image":{"@type":"ImageObject","url":"https:\/\/img.tecnomagazine.net\/2020\/04\/wpsec01.jpg","width":512,"height":358},"datePublished":"2020-04-14T22:18:40","dateModified":"2020-04-14T22:19:30","author":{"@type":"Person","name":"tecnoadmin"},"publisher":{"@type":"Organization","name":"TecnoMagazine","logo":{"@type":"ImageObject","url":"https:\/\/img.tecnomagazine.net\/2019\/05\/tecnomagazine-logo.jpg"}},"description":"8 consejos para mejorar la seguridad en tu sitio de WordPress"}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"organization","name":"TecnoMagazine","url":"https:\/\/tecnomagazine.net","logo":{"@type":"ImageObject","url":"https:\/\/img.tecnomagazine.net\/2019\/05\/tecnomagazine-logo.jpg","width":256,"height":256},"sameAs":["https:\/\/www.facebook.com\/pages\/TecnoMagazine\/123920305203","http:\/\/twitter.com\/TecnoMag"]}</script><script type=application/ld+json>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/tecnomagazine.net\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/tecnomagazine.net\/2020\/04\/14\/consejos-mejorar-seguridad-wordpress\/","name":"8 consejos para mejorar la seguridad en tu sitio de WordPress"}}]}</script><meta
name=twitter:card content=summary_large_image><meta
name=twitter:site content=@tecnomag><meta
name=twitter:url content=https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/ ><meta
name=twitter:title content="8 consejos para mejorar la seguridad en tu sitio de WordPress"><meta
name=twitter:description content="Internet, cada vez más presente en la vida de las personas, es un lugar &hellip;"><meta
name=twitter:image content=https://img.tecnomagazine.net/2020/04/wpsec01.jpg><meta
name=twitter:image:alt content><meta
name=viewport content="width=device-width, initial-scale=1"><meta
name=onesignal content=wordpress-plugin> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://tecnomagazine.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9622c94e-bbab-4021-b93c-745eb822bab3';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "TecnoMagazine";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirte!";
oneSignal_options['welcomeNotification']['url'] = "https://tecnomagazine.net";
oneSignal_options['path'] = "https://tecnomagazine.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3431b9a6-8377-4186-9b23-bf65dbb4a731";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'quiere mostrarte notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Este es un ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Las notificaciones van a aparecer en tu escritorio';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Ejemplo de notificación';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Las notificaciones van a aparecer en tu móvil';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(puedes de-suscribirte en cualquier momento)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://tecnomagazine.net';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Click para Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscríbete a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estás suscripto a las notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Has bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Te has re-suscripto con éxito';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ya no recibirás más notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administra las notificaciones del sitio';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscríbete';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'De-suscribirte';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas instrucciones para activar las notificaciones:';
oneSignal_options['notifyButton']['offset'] = {};
oneSignal_options['notifyButton']['offset']['bottom'] = '10px';
oneSignal_options['notifyButton']['offset']['right'] = '80px';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style id=wp-custom-css>.post-image .size-full {
width: 400px;
height: 200px;
}

.page-numbers {
	padding: 5px 10px;
	box-sizing: border-box;
	border-radius: 5px;
	border: 1px solid;
	text-align: center;
	background-color: #ffffff;
}

.breadcrumb_last {
	background-color: #ffffff;
}</style></head><body
class="post-template-default single single-post postid-68167 single-format-standard wp-embed-responsive post-image-above-header post-image-aligned-center unselectable wp-schema-pro-1.2.0 no-sidebar nav-below-header fluid-header one-container active-footer-widgets-3 nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype=https://schema.org/Blog itemscope>
<a
class="screen-reader-text skip-link" href=#content title="Saltar al contenido">Saltar al contenido</a><header
id=masthead class=site-header itemtype=https://schema.org/WPHeader itemscope><div
class="inside-header grid-container grid-parent"><div
class=site-branding><p
class=main-title itemprop=headline>
<a
href=https://tecnomagazine.net/ rel=home>
TecnoMagazine
</a></p></div></div></header><nav
id=site-navigation class=main-navigation itemtype=https://schema.org/SiteNavigationElement itemscope><div
class="inside-navigation grid-container grid-parent">
<button
class=menu-toggle aria-controls=primary-menu aria-expanded=false>
<span
class=mobile-menu>Menú</span>		</button><div
id=primary-menu class=main-nav><ul
id=menu-main-menu class=" menu sf-menu"><li
id=menu-item-42252 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42252"><a
href=https://tecnomagazine.net/tecnologia/apps/ >Apps</a></li><li
id=menu-item-42249 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42249"><a
href=https://tecnomagazine.net/tecnologia/apple/ >Apple</a></li><li
id=menu-item-42247 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42247"><a
href=https://tecnomagazine.net/tecnologia/telefonos-moviles/ >Móviles</a></li><li
id=menu-item-42250 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42250"><a
href=https://tecnomagazine.net/tecnologia/software/ >Software</a></li><li
id=menu-item-42659 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42659"><a
href=https://tecnomagazine.net/tecnologia/hardware-y-accesorios/ >Hardware</a></li><li
id=menu-item-42251 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42251"><a
href=https://tecnomagazine.net/tecnologia/consolas-y-videojuegos/ >Videojuegos</a></li></ul></div></div></nav><div
id=page class="hfeed site grid-container container grid-parent"><div
id=content class=site-content><div
id=primary class="content-area grid-parent mobile-grid-100 grid-100 tablet-grid-100"><main
id=main class=site-main><article
id=post-68167 class="post-68167 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia" itemtype=https://schema.org/CreativeWork itemscope><div
class=inside-article><header
class=entry-header>
<span><span><a
href=https://tecnomagazine.net/ >Inicio</a> » <span
class=breadcrumb_last aria-current=page>8 consejos para mejorar la seguridad en tu sitio de WordPress</span></span></span><h1 class="entry-title" itemprop="headline">8 consejos para mejorar la seguridad en tu sitio de WordPress</h1><div
class=entry-meta>
<span
class=posted-on><a
href=https://tecnomagazine.net/2020/04/14/consejos-mejorar-seguridad-wordpress/ title="10:18 PM" rel=bookmark><time
class=updated datetime=2020-04-14T22:19:30-02:00 itemprop=dateModified>14/04/2020</time><time
class="entry-date published" datetime=2020-04-14T22:18:40-02:00 itemprop=datePublished>14/04/2020</time></a></span></div></header><div
class=entry-content itemprop=text><p>Internet, cada vez más presente en la vida de las personas, es un lugar donde se comparte mucha información, en ocasiones sensible o privada. Es por esto que la seguridad se vuelve un factor fundamental para todo aquel navegante del mundo online.</p><p>Esto, por consiguiente, influye directamente a todos aquellos dueños de sitios web. Si un sitio es hackeado, los usuarios del mismo pueden verse altamente perjudicados. Esto influirá directamente en el tráfico del website, en la popularidad y, por lo tanto, en la ganancia.</p><div
class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:336px;height:280px
data-ad-client=ca-pub-2585883811278651
data-ad-slot=3723729169></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p
style="text-align: center;">  <img
class="lazy lazy-hidden alignnone size-full wp-image-68172" src=//tecnomagazine.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://img.tecnomagazine.net/2020/04/wpsec01.jpg alt width=512 height=358 srcset data-srcset="https://img.tecnomagazine.net/2020/04/wpsec01.jpg 512w, https://img.tecnomagazine.net/2020/04/wpsec01-300x210.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"><noscript><img
class="alignnone size-full wp-image-68172" src=https://img.tecnomagazine.net/2020/04/wpsec01.jpg alt width=512 height=358 srcset="https://img.tecnomagazine.net/2020/04/wpsec01.jpg 512w, https://img.tecnomagazine.net/2020/04/wpsec01-300x210.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"></noscript></p><p>Si tienes un <a
href=https://es.wordpress.org/ >sitio en WordPress</a>, no sería raro que estés confiado con el tema de la seguridad. Es real que este gigante de la gestión de contenido inspira confianza. Sin embargo, si hay algo con lo que uno no puede fiarse es con la seguridad -nunca es suficiente.</p><div
id=toc_container class="toc_white no_bullets"><p
class=toc_title>Contenido</p><ul
class=toc_list><li><a
href=#8_utiles_tips_para_asegurar_tu_web_hecha_en_WordPress><span
class="toc_number toc_depth_1">1</span> 8 útiles tips para asegurar tu web hecha en WordPress</a><ul><li><a
href=#1_Nombre_de_usuario_y_contrasena_ten_imaginacion><span
class="toc_number toc_depth_2">1.1</span> #1 Nombre de usuario y contraseña, ten imaginación</a></li><li><a
href=#2_Manten_tu_WordPress_actualizado><span
class="toc_number toc_depth_2">1.2</span> #2 Mantén tu WordPress actualizado</a></li><li><a
href=#3_Busca_un_servicio_de_hosting_que_sea_bueno><span
class="toc_number toc_depth_2">1.3</span> #3 Busca un servicio de hosting que sea bueno</a></li><li><a
href=#4_Obten_tu_certificado_SSL><span
class="toc_number toc_depth_2">1.4</span> #4 Obtén tu certificado SSL</a></li><li><a
href=#5_Haz_copias_de_seguridad><span
class="toc_number toc_depth_2">1.5</span> #5 Haz copias de seguridad</a></li><li><a
href=#6_Escanea_tu_sitio_para_detectar_malware><span
class="toc_number toc_depth_2">1.6</span> #6 Escanea tu sitio para detectar malware</a></li><li><a
href=#7_Utiliza_las_opciones_de_personalizacion_que_proporciona_WordPress><span
class="toc_number toc_depth_2">1.7</span> #7 Utiliza las opciones de personalización que proporciona WordPress</a></li><li><a
href=#8_Determina_un_numero_de_intentos_de_inicio_de_sesion><span
class="toc_number toc_depth_2">1.8</span> #8 Determina un número de intentos de inicio de sesión</a></li></ul></li></ul></div><h2><span
id=8_utiles_tips_para_asegurar_tu_web_hecha_en_WordPress>8 útiles tips para asegurar tu web hecha en WordPress</span></h2><p>Es por esto que hoy te traemos 8 consejos para mejorar la seguridad en tu sitio de WordPress. Si sigues estos tips, evitarás inconvenientes o, en caso de que sucedan, no serán tan graves.</p><h3><span
id=1_Nombre_de_usuario_y_contrasena_ten_imaginacion><b>#1 Nombre de usuario y contraseña, ten imaginación</b></span></h3><p>WordPress, por defecto, trae configurado un usuario cuyo nombre es “Admin”. Este usuario tiene todos los privilegios para modificar el sitio a gusto y placer. Es por esto que es importante que, lo antes posible, cambies el nombre de usuario por uno que tenga una variación de caracteres.</p><p>Este nombre, al igual que la contraseña, no puede estar relacionado con tus datos personales ni con una seguidilla de letras del abecedario (abcd123, por ejemplo). Tienes que ser ingenioso a la hora de crear o modificar tus datos de acceso.</p><div
class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:inline-block;width:336px;height:280px
data-ad-client=ca-pub-2585883811278651
data-ad-slot=3723729169></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p><img
class="lazy lazy-hidden alignnone size-full wp-image-68171 aligncenter" src=//tecnomagazine.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://img.tecnomagazine.net/2020/04/wpsec02.jpg alt width=512 height=358 srcset data-srcset="https://img.tecnomagazine.net/2020/04/wpsec02.jpg 512w, https://img.tecnomagazine.net/2020/04/wpsec02-300x210.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"><noscript><img
class="alignnone size-full wp-image-68171 aligncenter" src=https://img.tecnomagazine.net/2020/04/wpsec02.jpg alt width=512 height=358 srcset="https://img.tecnomagazine.net/2020/04/wpsec02.jpg 512w, https://img.tecnomagazine.net/2020/04/wpsec02-300x210.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"></noscript></p><h3><span
id=2_Manten_tu_WordPress_actualizado><b>#2 Mantén tu WordPress actualizado</b></span></h3><p>Para disminuir el riesgo de hackeo de tu web, es necesario que tengas tu WordPress (así como los plugins y themes que se encuentran en él) actualizados. Esto ayuda considerablemente a aumentar la seguridad de tu sitio dado que las actualizaciones incluyen mejoras relacionadas con la seguridad y con el <a
href=https://www.wpbeginner.com/wordpress-performance-speed/ rel="external nofollow">rendimiento</a>.</p><h3><span
id=3_Busca_un_servicio_de_hosting_que_sea_bueno><b>#3 Busca un servicio de hosting que sea bueno</b></span></h3><p>Según las estadísticas, un poco menos de la mitad de los sitios de WordPress han sido hackeados por fallas en la seguridad del servicio de hosting.</p><p>El hosting es un servicio de alojamiento web que sirve para almacenar tu sitio y todos los datos que este conlleva. Es fundamental encontrar un proveedor de confianza, con buenas opiniones, para evitar problemas futuros.  Por lo general, los buenos proveedores de este servicio, brindan la posibilidad de contratar un hosting y dominio en un mismo sitio.</p><p>Existen varios proveedores de alojamiento web en España. Al haber tanta variedad, es posible encontrar un servicio seguro y confiable a un precio bajo, siempre adaptado a las necesidades que tiene tu sitio web.</p><h3><span
id=4_Obten_tu_certificado_SSL><b>#4 Obtén tu certificado SSL</b></span></h3><p>La certificación SSL, a través de un sistema de cifrado, permite establecer una conexión segura entre un sitio web y el usuario que desea navegar en él. La seguridad SSL puede visualizarse al lado de la URL. Cuando un sitio es seguro, posee la sigla “HTTPS”. En caso de poseer “HTTP”, al lado de la dirección aparecerá un escrito que describe que el sitio no es seguro. Aquí hay una guía útil para <a
href=https://www.hostinger.es/tutoriales/como-activar-ssl-y-https-en-wordpress/ >activar tu SSL en WordPress</a>.</p><p><img
class="lazy lazy-hidden alignnone size-full wp-image-68170 aligncenter" src=//tecnomagazine.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://img.tecnomagazine.net/2020/04/wpsec03.jpg alt width=512 height=205 srcset data-srcset="https://img.tecnomagazine.net/2020/04/wpsec03.jpg 512w, https://img.tecnomagazine.net/2020/04/wpsec03-300x120.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"><noscript><img
class="alignnone size-full wp-image-68170 aligncenter" src=https://img.tecnomagazine.net/2020/04/wpsec03.jpg alt width=512 height=205 srcset="https://img.tecnomagazine.net/2020/04/wpsec03.jpg 512w, https://img.tecnomagazine.net/2020/04/wpsec03-300x120.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"></noscript></p><h3><span
id=5_Haz_copias_de_seguridad><b>#5 Haz copias de seguridad</b></span></h3><p>Realizar backups de forma regular y periódica es necesario para asegurarte que, si llega a suceder algo, tienes todo guardado para poder restablecerlo.</p><p>Para no olvidarte, puedes instalar un plugin (proporcionado por WordPress, claro) para configurarlo cada cierto tiempo y que las copias de seguridad se hagan de forma automática.</p><h3><span
id=6_Escanea_tu_sitio_para_detectar_malware><b>#6 Escanea tu sitio para detectar </b><b>malware</b></span></h3><p>Esto puede implicar que dediques un poco más de tiempo a tu sitio web. Pero el escaneo anti <a
href=https://es.wikipedia.org/wiki/Malware>malware</a> regular de tu sitio para buscar infecciones ayudará a que, en caso de existir algún peligro, puedas detectarlo cuando aún no ha hecho un daño irreversible.</p><p><img
class="lazy lazy-hidden alignnone size-full wp-image-68169 aligncenter" src=//tecnomagazine.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://img.tecnomagazine.net/2020/04/wpsec04.jpg alt width=512 height=358 srcset data-srcset="https://img.tecnomagazine.net/2020/04/wpsec04.jpg 512w, https://img.tecnomagazine.net/2020/04/wpsec04-300x210.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"><noscript><img
class="alignnone size-full wp-image-68169 aligncenter" src=https://img.tecnomagazine.net/2020/04/wpsec04.jpg alt width=512 height=358 srcset="https://img.tecnomagazine.net/2020/04/wpsec04.jpg 512w, https://img.tecnomagazine.net/2020/04/wpsec04-300x210.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"></noscript></p><h3><span
id=7_Utiliza_las_opciones_de_personalizacion_que_proporciona_WordPress><b>#7 Utiliza las opciones de personalización que proporciona WordPress</b></span></h3><p>Muchas veces los themes o plugins que proporciona WordPress no son de agrado debido a su poca capacidad de personalización. Es por esto que se buscan otras fuentes para descargar themes o plugins e instalarnos en el sitio.</p><p>Esto puede ser muy perjudicial dado que se da acceso a archivos que pueden estar previamente infectados, pudiendo dañar todo el website.</p><h3><span
id=8_Determina_un_numero_de_intentos_de_inicio_de_sesion><b>#8 Determina un número de intentos de inicio de sesión</b></span></h3><p>Puedes limitar el número de intentos fallidos de inicio de sesión para que, si una persona escribe mal alguno de los datos de acceso determinadas veces, no pueda volver a intentarlo hasta después de cierto tiempo. Esto deberás hacerlo a través de algún plugin que tendrás que instalar.</p><p><img
class="lazy lazy-hidden alignnone size-full wp-image-68168 aligncenter" src=//tecnomagazine.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://img.tecnomagazine.net/2020/04/wpsec05.jpg alt width=512 height=358 srcset data-srcset="https://img.tecnomagazine.net/2020/04/wpsec05.jpg 512w, https://img.tecnomagazine.net/2020/04/wpsec05-300x210.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"><noscript><img
class="alignnone size-full wp-image-68168 aligncenter" src=https://img.tecnomagazine.net/2020/04/wpsec05.jpg alt width=512 height=358 srcset="https://img.tecnomagazine.net/2020/04/wpsec05.jpg 512w, https://img.tecnomagazine.net/2020/04/wpsec05-300x210.jpg 300w" sizes="(max-width: 512px) 100vw, 512px"></noscript></p><p>Al tomar estos consejos para cuidar la seguridad de tu WordPress y llevarlos a cabo, inviertes bastante tiempo. Sin embargo, todo ese tiempo luego será ganado dado que te evitas muchos dolores de cabeza innecesarios. La seguridad debe ser una prioridad para ti, dado que tu sitio se vería muy perjudicado en caso de sufrir un ciberataque.</p><p>&nbsp;</p></div><footer
class=entry-meta>
<span
class=cat-links><span
class=screen-reader-text>Categorías </span><a
href=https://tecnomagazine.net/tecnologia/tecnologia/ rel="category tag">Tecnologia</a></span><nav
id=nav-below class=post-navigation>
<span
class=screen-reader-text>Navegación de entradas</span><div
class=nav-previous><span
class=prev title=Anterior><a
href=https://tecnomagazine.net/2020/04/07/iboysoft-data-recovery-mac/ rel=prev>iBoysoft Data Recovery para Mac: un completo software para recuperar datos en computadoras Apple</a></span></div></nav></footer><ul
id=gp-social-share><li
class=gp-social-facebook><a
href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftecnomagazine.net%2F2020%2F04%2F14%2Fconsejos-mejorar-seguridad-wordpress%2F" onclick="return false" class=fb-share title="Share this post!"><svg
xmlns=http://www.w3.org/2000/svg width=24 height=24 viewBox="0 0 24 24"><path
d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm3 8h-1.35c-.538 0-.65.221-.65.778v1.222h2l-.209 2h-1.791v7h-3v-7h-2v-2h2v-2.308c0-1.769.931-2.692 3.029-2.692h1.971v3z"/></svg></a></li><li
class=gp-social-twitter><a
href="https://twitter.com/share?url=https%3A%2F%2Ftecnomagazine.net%2F2020%2F04%2F14%2Fconsejos-mejorar-seguridad-wordpress%2F&text=Internet, cada vez más presente en la vida de las personas, es un lugar donde se comparte mucha información, en ocasiones sensible o privada. Es por esto que la seguridad se vuelve un factor fundamental para todo aquel navegante del&hellip;" class=tw-share title="Tweet this post!"><svg
xmlns=http://www.w3.org/2000/svg width=24 height=24 viewBox="0 0 24 24"><path
d="M12 0c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm6.066 9.645c.183 4.04-2.83 8.544-8.164 8.544-1.622 0-3.131-.476-4.402-1.291 1.524.18 3.045-.244 4.252-1.189-1.256-.023-2.317-.854-2.684-1.995.451.086.895.061 1.298-.049-1.381-.278-2.335-1.522-2.304-2.853.388.215.83.344 1.301.359-1.279-.855-1.641-2.544-.889-3.835 1.416 1.738 3.533 2.881 5.92 3.001-.419-1.796.944-3.527 2.799-3.527.825 0 1.572.349 2.096.907.654-.128 1.27-.368 1.824-.697-.215.671-.67 1.233-1.263 1.589.581-.07 1.135-.224 1.649-.453-.384.578-.87 1.084-1.433 1.489z"/></svg></a></li><li
class=gp-social-whatsapp><a
href="whatsapp://send?text=https%3A%2F%2Ftecnomagazine.net%2F2020%2F04%2F14%2Fconsejos-mejorar-seguridad-wordpress%2F" class=wa-share data-action=share/whatsapp/share title="Share this post!"><svg
xmlns=http://www.w3.org/2000/svg width=24 height=24 viewBox="0 0 24 24"><path
d="M12.031 6.172c-3.181 0-5.767 2.586-5.768 5.766-.001 1.298.38 2.27 1.019 3.287l-.582 2.128 2.182-.573c.978.58 1.911.928 3.145.929 3.178 0 5.767-2.587 5.768-5.766.001-3.187-2.575-5.77-5.764-5.771zm3.392 8.244c-.144.405-.837.774-1.17.824-.299.045-.677.063-1.092-.069-.252-.08-.575-.187-.988-.365-1.739-.751-2.874-2.502-2.961-2.617-.087-.116-.708-.94-.708-1.793s.448-1.273.607-1.446c.159-.173.346-.217.462-.217l.332.006c.106.005.249-.04.39.298.144.347.491 1.2.534 1.287.043.087.072.188.014.304-.058.116-.087.188-.173.289l-.26.304c-.087.086-.177.18-.076.354.101.174.449.741.964 1.201.662.591 1.221.774 1.394.86s.274.072.376-.043c.101-.116.433-.506.549-.68.116-.173.231-.145.39-.087s1.011.477 1.184.564.289.13.332.202c.045.072.045.419-.1.824zm-3.423-14.416c-6.627 0-12 5.373-12 12s5.373 12 12 12 12-5.373 12-12-5.373-12-12-12zm.029 18.88c-1.161 0-2.305-.292-3.318-.844l-3.677.964.984-3.595c-.607-1.052-.927-2.246-.926-3.468.001-3.825 3.113-6.937 6.937-6.937 1.856.001 3.598.723 4.907 2.034 1.31 1.311 2.031 3.054 2.03 4.908-.001 3.825-3.113 6.938-6.937 6.938z"/></svg></a></li></ul><div>
<br><h3>Artículos relacionados:</h3> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle
style=display:block
data-ad-format=autorelaxed
data-ad-client=ca-pub-2585883811278651
data-ad-slot=8874730364></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></article><div
class=comments-area><div
id=comments><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a
rel=nofollow id=cancel-comment-reply-link href="/2020/04/14/consejos-mejorar-seguridad-wordpress/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+tecnomag+%28TecnoMagazine%29#respond" style=display:none;>Cancelar respuesta</a></small></h3><p
class=must-log-in>Lo siento, debes estar <a
href="https://tecnomagazine.net/wp-login.php?redirect_to=https%3A%2F%2Ftecnomagazine.net%2F2020%2F04%2F14%2Fconsejos-mejorar-seguridad-wordpress%2F">conectado</a> para publicar un comentario.</p></div></div></div></main></div></div></div><div
class=site-footer><div
id=footer-widgets class="site footer-widgets"><div
class="footer-widgets-container grid-container grid-parent"><div
class=inside-footer-widgets><div
class="footer-widget-1 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id=text-70 class="widget inner-padding widget_text"><h2 class="widget-title">Windows</h2><div
class=textwidget><ul><li><a
style="color: #aaaaaa;" href=https://tecnomagazine.net/2017/09/12/limpiar-pc/ >Limpiar PC</a></li><li><a
style="color: #aaaaaa;" href=https://tecnomagazine.net/2017/05/30/acelerar-windows-10/ >Acelerar Windows 10</a></li><li><a
style="color: #aaaaaa;" href=https://tecnomagazine.net/2017/08/01/acelerar-internet/ >Acelerar Internet</a></li><li><a
style="color: #aaaaaa;" href=https://tecnomagazine.net/2017/09/11/como-eliminar-malware-en-windows/ >Eliminar Malware</a></li><li><a
style="color: #aaaaaa;" href=https://tecnomagazine.net/2018/05/30/programas-de-diseno/ >Programas de diseño</a></li></ul></div></aside></div><div
class="footer-widget-2 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><aside
id=text-68 class="widget inner-padding widget_text"><h2 class="widget-title">Internet</h2><div
class=textwidget><ul><li><a
href=https://tecnomagazine.net/2017/05/25/definicion-tecnologia/ >Definición de Tecnología</a></li><li><a
href=https://tecnomagazine.net/2018/01/11/ejemplos-de-tecnologia/ >Ejemplos de Tecnología</a></li><li><a
href=https://tecnomagazine.net/2018/04/30/historia-de-la-tecnologia/ >Historia de la Tecnología</a></li><li><a
href=https://tecnomagazine.net/2018/06/21/avances-tecnologicos/ >Avances Tecnológicos</a></li><li><a
href=https://tecnomagazine.net/2018/03/27/definicion-tecnologia-educativa/ >Tecnología Educativa</a></li><li><a
style="color: #aaaaaa;" href=https://tecnomagazine.net/2017/07/25/que-es-web-hosting/ >Qué es Web Hosting</a></li></ul></div></aside></div><div
class="footer-widget-3 grid-parent grid-33 tablet-grid-50 mobile-grid-100"><div
id=widget_code_php_in_widget-4 class="widget code_php_in_widget" data-version=1.4><h3 class="widget-title widget_title">
<span>SITIO</span></h3><div><div
class=execphpwidget><div>
<a
href=http://tecnomagazine.net/mapa-del-sitio/ >Mapa del Sitio</a></br><a
href=http://tecnomagazine.net/politica-de-privacidad-licencia-del-sitio/ rel=noindex>Política de Privacidad</a><br>  <a
href=http://tecnomagazine.net/publicidad/ >Contáctanos</a><br></div></div></div></div></div></div></div></div><footer
class=site-info itemtype=https://schema.org/WPFooter itemscope><div
class="inside-site-info grid-container grid-parent"><div
class=copyright-bar>
&copy; 2020 TecnoMagazine</div></div></footer></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://tecnomagazine.net/wp-content/plugins/simple-google-analytics/cache/local-ga.js','ga');
ga('create', 'UA-110467116-5', 'auto');
ga('send', 'pageview');</script> <div
id=wpcp-error-message class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>Contenido protegido.</div> <script>var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}</script> <style>#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://tecnomagazine.net/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://tecnomagazine.net/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://tecnomagazine.net/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://tecnomagazine.net/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}</style><link
rel=stylesheet id=wp-block-library-css  href=https://tecnomagazine.net/wp-includes/css/dist/block-library/style.min.css type=text/css media=all><link
rel=stylesheet id=toc-screen-css  href=https://tecnomagazine.net/wp-content/plugins/table-of-contents-plus/screen.min.css type=text/css media=all><link
rel=stylesheet id=dashicons-css  href=https://tecnomagazine.net/wp-includes/css/dashicons.min.css type=text/css media=all><link
rel=stylesheet id=wpt-twitter-feed-css  href=https://tecnomagazine.net/wp-content/plugins/wp-to-twitter/css/twitter-feed.css type=text/css media=all><link
rel=stylesheet id=generate-style-css  href=https://tecnomagazine.net/wp-content/themes/generatepress/css/all.min.css type=text/css media=all><style id=generate-style-inline-css>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</style><link
rel=stylesheet id=jquery-lazyloadxt-spinner-css-css  href=//tecnomagazine.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css type=text/css media=all><link
rel=stylesheet id=a3a3_lazy_load-css  href=//img.tecnomagazine.net/sass/a3_lazy_load.min.css type=text/css media=all><link
rel=stylesheet id=generate-blog-css  href=https://tecnomagazine.net/wp-content/plugins/gp-premium/blog/functions/css/style-min.css type=text/css media=all><link
rel=stylesheet id=social-share-css-css  href=https://tecnomagazine.net/wp-content/plugins/gp-social-share-svg/inc/css/gp-social-share.css type=text/css media=all><style id=social-share-css-inline-css>#gp-social-share a.fb-share svg {
            fill: #999999;
        }
        #gp-social-share a.fb-share:hover svg {
            fill: #1e73be;
        }
        #gp-social-share a.tw-share svg {
            fill: #999999;
        }
        #gp-social-share a.tw-share:hover svg {
            fill: #00acee;
        }
        #gp-social-share a.li-share svg {
            fill: #999999;
        }
        #gp-social-share a.li-share:hover svg {
            fill: #0077b5;
        }
        #gp-social-share a.pt-share svg {
            fill: #999999;
        }
        #gp-social-share a.pt-share:hover svg {
            fill: #c92228;
        }
        #gp-social-share a.gp-share svg {
            fill: #999999;
        }
        #gp-social-share a.gp-share:hover svg {
            fill: #dd4b39;
        }
        #gp-social-share a.em-share svg {
            fill: #999999;
        }
        #gp-social-share a.em-share:hover svg {
            fill: #f1f1d4;
        }
        #gp-social-share a.wa-share svg {
            fill: #999999;
        }
        #gp-social-share a.wa-share:hover svg {
            fill: #075e54;
        }
    

        #gp-social-share a.fb-share svg {
            fill: #999999;
        }
        #gp-social-share a.fb-share:hover svg {
            fill: #1e73be;
        }
        #gp-social-share a.tw-share svg {
            fill: #999999;
        }
        #gp-social-share a.tw-share:hover svg {
            fill: #00acee;
        }
        #gp-social-share a.li-share svg {
            fill: #999999;
        }
        #gp-social-share a.li-share:hover svg {
            fill: #0077b5;
        }
        #gp-social-share a.pt-share svg {
            fill: #999999;
        }
        #gp-social-share a.pt-share:hover svg {
            fill: #c92228;
        }
        #gp-social-share a.gp-share svg {
            fill: #999999;
        }
        #gp-social-share a.gp-share:hover svg {
            fill: #dd4b39;
        }
        #gp-social-share a.em-share svg {
            fill: #999999;
        }
        #gp-social-share a.em-share:hover svg {
            fill: #f1f1d4;
        }
        #gp-social-share a.wa-share svg {
            fill: #999999;
        }
        #gp-social-share a.wa-share:hover svg {
            fill: #075e54;
        }</style> <script>var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};
var smooth = {"elements":[".smooth-scroll","li.smooth-scroll a"],"duration":"800"};</script> <script>var tocplus = {"visibility_show":"mostrar","visibility_hide":"ocultar","width":"Auto"};
var tocplus = {"visibility_show":"mostrar","visibility_hide":"ocultar","width":"Auto"};</script> <script>var thirsty_global_vars = {"home_url":"\/\/tecnomagazine.net","ajax_url":"https:\/\/tecnomagazine.net\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"ir","link_prefixes":["recommends","ir"],"post_id":"68167","enable_record_stats":"yes","enable_js_redirect":"","disable_thirstylink_class":""};
var thirsty_global_vars = {"home_url":"\/\/tecnomagazine.net","ajax_url":"https:\/\/tecnomagazine.net\/wp-admin\/admin-ajax.php","link_fixer_enabled":"yes","link_prefix":"ir","link_prefixes":["recommends","ir"],"post_id":"68167","enable_record_stats":"yes","enable_js_redirect":"","disable_thirstylink_class":""};</script> <!--[if lte IE 11]> <script src=https://tecnomagazine.net/wp-content/themes/generatepress/js/classList.min.js></script> <![endif]--> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};</script> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js? async=async></script> <script defer src=https://tecnomagazine.net/wp-content/cache/autoptimize/js/autoptimize_31480104cbd2ee125e738a6ea8937745.js></script></body></html>